<!DOCTYPE html>
<html lang="de">
<head>
  <title>Heimatliebe Vietnam - mdr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-f16cb629e659a834862df7dc14937a99c78b03dd75803f5f4c309d7c654c6445.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="1vNh295mroBALEIGt0IeSM3oGbXBwAbXG3MtRhFDoBNxeUpqbOrY3Xj7MXwboC2v4RpEtv9YN6/CX9+jz7MUyQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-dbb9b6bdf310a67dc73a18b363ddcf24d7983d932468e2a2f2fbf04d729cafc0.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/mdr-02dfc2634933aac37cd8b7766444d05f88604df247ac302c35238ec7eca4634b.css" />
    <link rel="stylesheet" media="all" href="/entries/heimatliebe-vietnam.css?p=0.11.2&amp;v=pageflow%2Frevisions%2F16677-20171221150525000000000" data-name="entry" />

    <link rel="canonical" href="http://reportage.mdr.de/heimatliebe-vietnam" />

  <meta property="og:image" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/medium/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" />
  <meta property="og:image" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/medium/NEU.JPG?1513852893" />
  <meta property="og:image" content="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/medium/poster-0.JPG" />
  <meta property="og:image" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/medium/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" />

  <meta name="twitter:image:src" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/medium/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" />


<meta property="og:title" content="Heimatliebe Vietnam - mdr.de" />
<meta property="og:description" name="description" content="Was ist Heimat? Hat der Begriff überhaupt noch eine Bedeutung in der immer globaler werdenden Welt? Wolfgang Stumph ist wieder auf Spurensuche nach Mitteldeutschen, die ihre Heimat verlassen haben. Die einen gehen, doch in den letzten Jahren kommen immer mehr wieder; ist das ein neuer Trend in die alte Heimat zurückzukehren? Er ist auf Spurensuche in Irland, Vietnam und in der Mitte von Deutschland." />
<meta property="og:url" content="http://reportage.mdr.de/heimatliebe-vietnam" />
<meta property="og:site_name" content="mdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Was ist Heimat? Hat der Begriff überhaupt noch eine Bedeutung in der immer globaler werdenden Welt? Wolfgang Stumph ist wieder auf Spurensuche nach Mitteldeutschen, die ihre Heimat verlassen haben. Die einen gehen, doch in den letzten Jahren kommen immer mehr wieder; ist das ein neuer Trend in die alte Heimat zurückzukehren? Er ist auf Spurensuche in Irland, Vietnam und in der Mitte von Deutschland." />

      <script src="//script.ioam.de/iam.js"></script>
  


    <link rel="icon" href="/assets/pageflow/themes/mdr/favicon-00f4235ae860cc0f2cd5fe61e9e474e8ca6d59f725f3efc17a8e49bf5489f337.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="MDR, Mitteldeutscher Rundfunk, mdr.de, pageflow, multimedia, reportage">
  <meta name="author" content="Mitteldeutscher Rundfunk">
  <meta name="publisher" content="Mitteldeutscher Rundfunk">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="mdr" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Heimatliebe Vietnam</h1>

  <img src="/assets/pageflow/themes/mdr/logo_print-ed4801a6ce5626bfd059f4d4a2f4f5f986cf654d9e92d46fe3f02afaae4d9a5a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://reportage.mdr.de/heimatliebe-vietnam</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="9687" class="page text_position_left chapter_beginning" data-template="background_image" data-id="484947" data-chapter-id="143319">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9654" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.54;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">HeimatLiebe</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/medium/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/print/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" src="" />
        </div>
        <div class="contentText">
          <p>Was ist&nbsp; Heimat? Hat der Begriff überhaupt noch eine Bedeutung in der immer globaler
werdenden Welt? Wolfgang Stumph ist wieder auf Spurensuche nach Mitteldeutschen, die ihre
Heimat verlassen haben. Die einen gehen, doch in den letzten Jahren kommen
immer mehr wieder; ist das ein neuer Trend in die alte Heimat zurückzukehren? Er ist auf Spurensuche in Irland, Vietnam und in der Mitte von Deutschland.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9688" class="page text_position_left chapter_beginning" data-template="background_image" data-id="484948" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9673" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.85;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Irland</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/medium/NEU.JPG?1513852893" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/print/NEU.JPG?1513852893" src="" />
        </div>
        <div class="contentText">
          <p>1700 Kilometer
von Mitteldeutschland entfernt beginnt Stumphs Reise auf einer Insel. Irland: Ein Inselstaat mit 3,7 Millionen Einwohnern. Und Irland gehört zu den
beliebtesten Einwanderungsländern der Deutschen nach der Schweiz, nach
Dänemark, Österreich steht es an vierter Stelle und circa 12 Tausend Deutsche
wohnen hier. An die 40 verschiedene Grüntöne gibt es auf der Insel. Stumph trifft Veronika und Mario Denner. Das Paar ist vor drei Jahren
ausgewandert.






</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9691" class="page text_position_left no_text_content" data-template="video" data-id="484949" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/242/hls-playlist.smil/master.m3u8?n=484949" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/242/hls-playlist.smil/master.m3u8?n=484949" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/242/medium.mp4?n=484949" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/242/high.mp4?n=484949" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.02;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5242">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9693" class="page text_position_right" data-template="background_image" data-id="484950" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9674" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.91;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Ruhe in der Fremde</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/medium/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/print/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" src="" />
        </div>
        <div class="contentText">
          <p>Veronika
arbeitet bei einer Versicherung und betreut deutsche Kunden, Mario ist in der
Firma für die IT zuständig. Beide haben gleiche Arbeitszeiten, können gemeinsam
zum Job fahren.&nbsp;Da die Mieten in der Hauptstadt sehr teuer sind, pendeln die beiden von ihrem Vorort nach Dublin. 

 Ihr Leben scheint hier ruhiger geworden zu sein, fährt auf
glatten Bahnen.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9689" class="page text_position_left" data-template="video" data-id="484951" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Eine Tour durch Dublin</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/243/hls-playlist.smil/master.m3u8?n=484951" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/243/hls-playlist.smil/master.m3u8?n=484951" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/243/medium.mp4?n=484951" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/243/high.mp4?n=484951" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.02;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5243">Video ansehen</a>
            </p>
            <p><br><b></b></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9690" class="page text_position_left" data-template="video" data-id="484952" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Eine Botschaft aus der Heimat</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/244/hls-playlist.smil/master.m3u8?n=484952" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/244/hls-playlist.smil/master.m3u8?n=484952" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/244/medium.mp4?n=484952" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/244/high.mp4?n=484952" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.01;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5244">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9700" class="page text_position_left" data-template="background_image" data-id="484953" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9667" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.47;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">In Irland</span>
            <span class="title">Zuhause </span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/medium/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/print/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146" src="" />
        </div>
        <div class="contentText">
          <p>Nun trifft er auf eine Sächsin,
die auf der Insel heimisch geworden ist.&nbsp;Maya Malon, gebürtige Görlitzerin, lebt seit fast 20 Jahren in Irland. Ursprünglich wollte Maya nur ein halbes Jahr Pause vom Lehramtsstudium machen und dann zurückgehen, doch es kam anders. Das Haus von
Maya liegt abgeschieden mitten in den saftigen, grünen, irischen Wiesen. Sie hat hier eine neue Heimat gefunden: "Mein
Zuhause ist hier", sagt sie, "aber wenn ich an Görlitz denke, das ist schön..."</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9701" class="page text_position_left" data-template="video" data-id="484954" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Eine Videobotschaft von Mama</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/246/hls-playlist.smil/master.m3u8?n=484954" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/246/hls-playlist.smil/master.m3u8?n=484954" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/246/medium.mp4?n=484954" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/246/high.mp4?n=484954" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5246">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9704" class="page text_position_left" data-template="video" data-id="484955" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Stressfreies Landleben</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/248/hls-playlist.smil/master.m3u8?n=484955" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/248/hls-playlist.smil/master.m3u8?n=484955" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/248/medium.mp4?n=484955" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/248/high.mp4?n=484955" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5248">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9705" class="page text_position_left" data-template="video" data-id="484956" data-chapter-id="143320">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Im Legoland</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/250/hls-playlist.smil/master.m3u8?n=484956" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/250/hls-playlist.smil/master.m3u8?n=484956" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/250/medium.mp4?n=484956" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/250/high.mp4?n=484956" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5250">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9692" class="page text_position_left chapter_beginning" data-template="background_image" data-id="484957" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9675" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.98;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Vietnam</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/medium/NEUon_2017.JPG?1513854018" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/print/NEUon_2017.JPG?1513854018" src="" />
        </div>
        <div class="contentText">
          <p>Von Europa geht
es nun nach Asien. Wolfgangs Spurensuche führt ihn nach Vietnam.&nbsp;8500 Kilometer liegt
Hanoi entfernt, eine quirlige, laute Stadt, hier leben an die 7,6 Millionen Menschen. In den letzten
zehn Jahren sind über 2000 Deutsche nach Vietnam ausgewandert. Wolfgang ist&nbsp;mit 

Andreas und Christiane

Campioni verabredet,

Geschwister aus Thüringen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9694" class="page text_position_left no_text_content" data-template="video" data-id="484958" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/245/hls-playlist.smil/master.m3u8?n=484958" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/245/hls-playlist.smil/master.m3u8?n=484958" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/245/medium.mp4?n=484958" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/245/high.mp4?n=484958" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.03;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5245">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9695" class="page text_position_left" data-template="video" data-id="484959" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Thüringer Bratwurst in Hanoi</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/249/hls-playlist.smil/master.m3u8?n=484959" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/249/hls-playlist.smil/master.m3u8?n=484959" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/249/medium.mp4?n=484959" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/249/high.mp4?n=484959" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5249">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9699" class="page text_position_right" data-template="background_image" data-id="484960" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9660" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.81;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Die dreifache Hochzeit</span>
            <span class="subtitle">Das muss ja halten!</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/medium/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/print/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006" src="" />
        </div>
        <div class="contentText">
          <p>












Der
Erfurter Andreas Campioni wohnt mit Ehefrau Hoang Anh und Tochter Emily in Hanoi. Anh 

lernt seit 8 Monaten Deutsch im Goethe-Institut. 



Andreas' Versuche Vietnamesisch zu lernen, aber dank der schweren Aussprache hat er nach einem halben Jahr aufgegeben. Das Paar hat drei Hochzeiten gefeiert, einmal mit Anhs Familie auf dem Land, das zweite Mal in der Stadt und das dritte Mal feierten sie ihre Traumhochzeit am Strand in Weiß.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9698" class="page text_position_left" data-template="video" data-id="484961" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Grüße aus der Heimat</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/252/hls-playlist.smil/master.m3u8?n=484961" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/252/hls-playlist.smil/master.m3u8?n=484961" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/252/medium.mp4?n=484961" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/252/high.mp4?n=484961" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.01;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5252">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9709" class="page text_position_left" data-template="background_image" data-id="484962" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9665" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.45;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">In der </span>
            <span class="title">Rettungsstation</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/medium/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/print/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131" src="" />
        </div>
        <div class="contentText">
          <p>In Vietnam trifft Wolfgang Stumph nun einen Dresdner, der vor über 25 Jahren seine Heimatstadt verließ:
Tilo Nadler. Dafür fährt er in den&nbsp;Cuc
Phuong-Nationalpark.&nbsp;Hier begann Tilo Nadler 1993 mit dem Aufbau einer Rettungsstation für Primaten.&nbsp;Eigentlich ist
er gelernter Klimatechniker. Doch seine große Liebe galt schon immer den Tieren.
Nach der Wende machte er seine Leidenschaft zum Beruf. 

In Vietnam haben
Affen keinen großen Stellenwert, eher einen Marktwert. Entweder werden sie von
Wilderern gefangen, verkauft, als Haustiere gehalten oder für medizinische
Zwecke oder zum Verzehr getötet. Hier in der Rettungsstation haben Languren,
Gibbons und Loris, an die 180 Affen in 15 Arten, nun ein sicheres Zuhause. Ein
Verdienst von Tilo und den 30 vietnamesischen Mitarbeitern.





</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9710" class="page text_position_left no_text_content" data-template="video" data-id="484963" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/256/hls-playlist.smil/master.m3u8?n=484963" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/256/hls-playlist.smil/master.m3u8?n=484963" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/256/medium.mp4?n=484963" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/256/high.mp4?n=484963" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5256">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9717" class="page text_position_left" data-template="video" data-id="484964" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline">Traumhafte Aussichten</span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/255/hls-playlist.smil/master.m3u8?n=484964" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/255/hls-playlist.smil/master.m3u8?n=484964" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/255/medium.mp4?n=484964" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/255/high.mp4?n=484964" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.03;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5255">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9715" class="page text_position_left" data-template="background_image" data-id="484965" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9672" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Von Erfurt nach Hanoi</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/medium/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/print/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237" src="" />
        </div>
        <div class="contentText">
          <p>Christiane ist in
Erfurt geboren, hat in Dresden studiert und lebt nun seit 2 Jahren in
Hanoi.&nbsp;Die Restauratorin arbeitet als freischaffende Künstlerin für Schmuck und Design. Die
Thüringerin ist fasziniert von der traditionellen Lackmalerei, verbindet alte Motive
mit neuen Techniken. 

Das Geschäft
führt sie nicht allein, an ihrer Seite Ehemann und Architekt Tobias. Obwohl der
gebürtige Rheinländer auch in Dresden studierte, lernte er seine Christiane
erst in Hanoi kennen.





</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9716" class="page text_position_left no_text_content" data-template="video" data-id="484966" data-chapter-id="143321">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/257/hls-playlist.smil/master.m3u8?n=484966" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/257/hls-playlist.smil/master.m3u8?n=484966" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/257/medium.mp4?n=484966" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/257/high.mp4?n=484966" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5257">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9696" class="page text_position_right chapter_beginning" data-template="background_image" data-id="484967" data-chapter-id="143322">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9655" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.65;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Rückkehren - ein Trend!</span>
            <span class="title">Dresden</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/medium/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/print/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919" src="" />
        </div>
        <div class="contentText">
          <p>Die Spurensuche
geht in meiner eigenen Heimatstadt weiter. 

An die 152.000
Menschen sind laut Statistik 2015 nach Sachsen, Thüringen und Sachsen-Anhalt gezogen.&nbsp;Auf seiner Spurensuche trifft Wolfgang Stumph auf einen Mann, der nicht mehr in Dresden wohnt, aber hier geboren ist:
Matthias Sammer.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9697" class="page text_position_left" data-template="video" data-id="484968" data-chapter-id="143322">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline">Heimat ist, wo die eigenen Wurzeln sind.</span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/247/hls-playlist.smil/master.m3u8?n=484968" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/247/hls-playlist.smil/master.m3u8?n=484968" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/247/medium.mp4?n=484968" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/247/high.mp4?n=484968" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.06;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5247">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9708" class="page text_position_left" data-template="video" data-id="484969" data-chapter-id="143322">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle">Ein Wiedersehen mit Ralf Minge</span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/253/hls-playlist.smil/master.m3u8?n=484969" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/253/hls-playlist.smil/master.m3u8?n=484969" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/253/medium.mp4?n=484969" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/253/high.mp4?n=484969" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.04;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5253">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9706" class="page text_position_left chapter_beginning" data-template="background_image" data-id="484970" data-chapter-id="143323">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9658" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.56;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Magdeburg</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/medium/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/print/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982" src="" />
        </div>
        <div class="contentText">
          <p>In Magdeburg in
Sachsen-Anhalt macht Wolfgang Stumph als nächstes Halt. Er trifft Nguyen Minh Nguyet, die in Vietnam geboren ist und dort als
Dozentin für Lebensmitteltechnik gearbeitet hat. Sie kam in einem Austausch-Programm
nach Deutschland. In Magdeburg wollte die Wissenschaftlerin ihre Doktorarbeit
schreiben.&nbsp;An der
Otto-von-Guericke-Universität traf sie ihren jetzigen Mann. Kurz danach wurde geheiratet und Kinder folgten.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9707" class="page text_position_left no_text_content" data-template="video" data-id="484971" data-chapter-id="143323">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/251/hls-playlist.smil/master.m3u8?n=484971" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/251/hls-playlist.smil/master.m3u8?n=484971" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/251/medium.mp4?n=484971" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/251/high.mp4?n=484971" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.02;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5251">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9711" class="page text_position_left chapter_beginning" data-template="background_image" data-id="484972" data-chapter-id="143324">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9689" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.84;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Wernigerode</span>
            <span class="subtitle">Die bunte Stadt im Harz</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/medium/heimatliebe-128_original.JPG?1513865680" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/print/heimatliebe-128_original.JPG?1513865680" src="" />
        </div>
        <div class="contentText">
          <p>Grit
Kamann-Selbach&nbsp;ist in
Wernigerode geboren, studierte Französisch und Englisch und wollte als Dolmetscherin
für Fachliteratur in ihrer Heimatstadt arbeiten. Das war aber aussichtlos. So ging
Grit nach Düsseldorf, bekam dort sogar eine Festanstellung. Glücklich wurde sie
aber in der Fremde nie.&nbsp;In Düsseldorf
lernte Grit Harald kennen, einen Rheinländer. Beide verliebten sich und beide zogen in ihre Heimatstadt Wernigerode.&nbsp;</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9712" class="page text_position_left no_text_content" data-template="video" data-id="484973" data-chapter-id="143324">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/258/hls-playlist.smil/master.m3u8?n=484973" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/005/258/hls-playlist.smil/master.m3u8?n=484973" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/258/medium.mp4?n=484973" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/005/258/high.mp4?n=484973" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.03;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/476/videos/5258">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="9714" class="page text_position_left chapter_beginning" data-template="external_links" data-id="484974" data-chapter-id="143325">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_9656" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.4;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Noch mehr Heimatliebe</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/medium/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/print/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://www.mdr.de/meine-heimat/index.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_9689"></div>
  <div class="link-details">
    <p class="link-title">Meine Heimat</p>
    <p class="link-description">So schön ist Mitteldeutschland! Das Online-Angebot zum Entdecken, Staunen und Genießen. Für alle, die gern in Sachsen, Sachsen-Anhalt und Thüringen wohnen.</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.mdr.de/meine-heimat/heimatliebe-teil-zwei-102.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_9653"></div>
  <div class="link-details">
    <p class="link-title">Wolfgang Stumph wieder auf Spurensuche</p>
    <p class="link-description">Wolfgang Stumph begibt sich zum zweiten Mal auf Spurensuche in Sachen Heimatliebe.</p>
  </div>
</a><a class="link-item " target="_blank" href="http://reportage.mdr.de/heimatliebe">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_9655"></div>
  <div class="link-details">
    <p class="link-title">HeimatLiebe - Teil1</p>
    <p class="link-description">Stumphs Spurensuche führt ihn nach Kuba, Bayern und Schweden und ist geprägt von seiner ganz persönlichen Art der Begegnungen mit den Auswanderern.</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div id="header" class="header section sectionA" role="banner">
  <div class="mdrNavigation mdrNavigationTop" role="navigation">
    <div class="mdrNavigationTopInner">
      <a href="http://www.mdr.de/home/index.html" title="Zur Startseite von MDR.de" class="logo">
        <img alt="Logo Mitteldeutscher Rundfunk" src="/assets/pageflow/themes/mdr/logo-a5ed15b94e40605dfa3d94955d3a1db856a33bd3e93741dc2d2d3d851815ac35.svg" />
        <span>MITTELDEUTSCHER RUNDFUNK</span>
      </a>
      <ul>
        <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
        <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
        <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
        <li class="search" title="Suche"><a class="searchLayerToggle" href="http://www.mdr.de/suche/suche--100.html"></a></li>
      </ul>
    </div>
  </div>
  <div class="mdrNavigation">
    <ul>
      <li class="nachrichten"><a href="http://www.mdr.de/nachrichten/index.html">Nachrichten</a></li>
      <li class="sport "><a href="http://www.mdr.de/sport/index.html">Sport</a></li>
      <li class="sachsen"><a href="http://www.mdr.de/sachsen/index.html">Sachsen</a></li>
      <li class="sachsen-anhalt"><a href="http://www.mdr.de/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
      <li class="thueringen"><a href="http://www.mdr.de/thueringen/index.html">Thüringen</a></li>
      <li class="kultur"><a href="http://www.mdr.de/kultur/index.html">Kultur</a></li>
      <li class="geschichte"><a href="http://www.mdr.de/zeitreise/index.html">Geschichte</a></li>
      <li class="wissen"><a href="http://www.mdr.de/wissen/">Wissen</a></li>
    </ul>
    <ul class="mdrNavigationTopClone">
      <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
      <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
      <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
    </ul>
  </div>
</div>


  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484947" href="#9687">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/thumbnail_overview_desktop/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" alt="W. stumph cuc phuong nationalpark%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484948" href="#9688">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/thumbnail_overview_desktop/NEU.JPG?1513852893" alt="Neu" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484949" href="#9691">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="484950" href="#9693">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/thumbnail_overview_desktop/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" alt="Unj0101ig18heimatliebe 2 sf 23155" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484951" href="#9689">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="484952" href="#9690">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="484953" href="#9700">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/thumbnail_overview_desktop/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146" alt="Wolfgang stumph mit maya malone 2%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484954" href="#9701">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484955" href="#9704">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="484956" href="#9705">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484957" href="#9692">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/thumbnail_overview_desktop/NEUon_2017.JPG?1513854018" alt="Neuon 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484958" href="#9694">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484959" href="#9695">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="484960" href="#9699">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/thumbnail_overview_desktop/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006" alt="Wolfgang stumph  andreas campioni in hanoi%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="484961" href="#9698">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="484962" href="#9709">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/thumbnail_overview_desktop/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131" alt="Wolfgang stumph mit grauschenkel kleideraffe%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484963" href="#9710">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484964" href="#9717">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5"></span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484965" href="#9715">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/thumbnail_overview_desktop/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237" alt="Wolfgang stumph  christiane campioni  tobias k%c3%bcster campioni%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484966" href="#9716">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484967" href="#9696">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/thumbnail_overview_desktop/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919" alt="W. stumph dachterrasse felix%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484968" href="#9697">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484969" href="#9708">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484970" href="#9706">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/thumbnail_overview_desktop/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982" alt="Wolfgang stumph mit familie piofczyk%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484971" href="#9707">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 6</span>
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="484972" href="#9711">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/thumbnail_overview_desktop/heimatliebe-128_original.JPG?1513865680" alt="Heimatliebe 128 original" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="484973" href="#9712">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 7</span>
      <span class="heading-4"></span>
      <a class="ov_page external_links" data-link="484974" href="#9714">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/thumbnail_overview_desktop/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946" alt="W. stumph westsee  hanoi%c2%a9dokfilmfernsehproduktion 2017" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_home_button with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_home" tabindex="2" title="Zur Startseite" href="http://reportage.mdr.de/">
      <span class="hint">Zur Startseite</span>
      <span class="button"></span>
</a>  </li>

  <li>
    <a class="navigation_bullet navigation_top" href=#9687 data-link=484947 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="484947" data-chapter-id="143319" href="#9687">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/navigation_thumbnail_small/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" alt="W. stumph cuc phuong nationalpark%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    HeimatLiebe
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/navigation_thumbnail_large/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="484948" data-chapter-id="143320" href="#9688">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/navigation_thumbnail_small/NEU.JPG?1513852893" alt="Neu" />
</a>  <div class="navigation_site_detail">
    Irland
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/navigation_thumbnail_large/NEU.JPG?1513852893')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484949" data-chapter-id="143320" href="#9691">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="484950" data-chapter-id="143320" href="#9693">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/navigation_thumbnail_small/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" alt="Unj0101ig18heimatliebe 2 sf 23155" />
</a>  <div class="navigation_site_detail">
    Ruhe in der Fremde
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/navigation_thumbnail_large/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484951" data-chapter-id="143320" href="#9689">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484952" data-chapter-id="143320" href="#9690">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="484953" data-chapter-id="143320" href="#9700">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/navigation_thumbnail_small/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146" alt="Wolfgang stumph mit maya malone 2%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Zuhause 
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484954" data-chapter-id="143320" href="#9701">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484955" data-chapter-id="143320" href="#9704">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484956" data-chapter-id="143320" href="#9705">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="484957" data-chapter-id="143321" href="#9692">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/navigation_thumbnail_small/NEUon_2017.JPG?1513854018" alt="Neuon 2017" />
</a>  <div class="navigation_site_detail">
    Vietnam
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/navigation_thumbnail_large/NEUon_2017.JPG?1513854018')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484958" data-chapter-id="143321" href="#9694">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484959" data-chapter-id="143321" href="#9695">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484960" data-chapter-id="143321" href="#9699">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/navigation_thumbnail_small/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006" alt="Wolfgang stumph  andreas campioni in hanoi%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Die dreifache Hochzeit
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/navigation_thumbnail_large/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484961" data-chapter-id="143321" href="#9698">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484962" data-chapter-id="143321" href="#9709">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/navigation_thumbnail_small/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131" alt="Wolfgang stumph mit grauschenkel kleideraffe%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Rettungsstation
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484963" data-chapter-id="143321" href="#9710">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484964" data-chapter-id="143321" href="#9717">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484965" data-chapter-id="143321" href="#9715">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/navigation_thumbnail_small/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237" alt="Wolfgang stumph  christiane campioni  tobias k%c3%bcster campioni%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Von Erfurt nach Hanoi
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/navigation_thumbnail_large/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484966" data-chapter-id="143321" href="#9716">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="484967" data-chapter-id="143322" href="#9696">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/navigation_thumbnail_small/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919" alt="W. stumph dachterrasse felix%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Dresden
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/navigation_thumbnail_large/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="484968" data-chapter-id="143322" href="#9697">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="484969" data-chapter-id="143322" href="#9708">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="484970" data-chapter-id="143323" href="#9706">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/navigation_thumbnail_small/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982" alt="Wolfgang stumph mit familie piofczyk%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Magdeburg
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="484971" data-chapter-id="143323" href="#9707">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="484972" data-chapter-id="143324" href="#9711">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/navigation_thumbnail_small/heimatliebe-128_original.JPG?1513865680" alt="Heimatliebe 128 original" />
</a>  <div class="navigation_site_detail">
    Wernigerode
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/navigation_thumbnail_large/heimatliebe-128_original.JPG?1513865680')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="484973" data-chapter-id="143324" href="#9712">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="external_links chapter_beginning chapter_6 chapter_even">
  <a data-link="484974" data-chapter-id="143325" href="#9714">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/navigation_thumbnail_small/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946" alt="W. stumph westsee  hanoi%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Noch mehr Heimatliebe
    <div class="thumbnail is_external_links" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/navigation_thumbnail_large/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="484947" data-chapter-id="143319" href="#9687">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/thumbnail_overview_mobile/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904" alt="W. stumph cuc phuong nationalpark%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    HeimatLiebe
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/654/v1/navigation_thumbnail_large/W._Stumph_Cuc_Phuong_Nationalpark%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850904')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="484948" data-chapter-id="143320" href="#9688">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/thumbnail_overview_mobile/NEU.JPG?1513852893" alt="Neu" />
</a>  <div class="navigation_site_detail">
    Irland
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/673/v1/navigation_thumbnail_large/NEU.JPG?1513852893')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484949" data-chapter-id="143320" href="#9691">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/242/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="484950" data-chapter-id="143320" href="#9693">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/thumbnail_overview_mobile/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983" alt="Unj0101ig18heimatliebe 2 sf 23155" />
</a>  <div class="navigation_site_detail">
    Ruhe in der Fremde
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/674/v1/navigation_thumbnail_large/UNJ0101IG18HeimatLiebe_2_SF_23155.JPG?1513853983')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484951" data-chapter-id="143320" href="#9689">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/243/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484952" data-chapter-id="143320" href="#9690">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/244/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_1 chapter_odd">
  <a data-link="484953" data-chapter-id="143320" href="#9700">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/thumbnail_overview_mobile/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146" alt="Wolfgang stumph mit maya malone 2%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Zuhause 
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/667/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Maya_Malone_2%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851146')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484954" data-chapter-id="143320" href="#9701">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/246/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484955" data-chapter-id="143320" href="#9704">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/248/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_1 chapter_odd">
  <a data-link="484956" data-chapter-id="143320" href="#9705">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/250/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="484957" data-chapter-id="143321" href="#9692">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/thumbnail_overview_mobile/NEUon_2017.JPG?1513854018" alt="Neuon 2017" />
</a>  <div class="navigation_site_detail">
    Vietnam
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/675/v1/navigation_thumbnail_large/NEUon_2017.JPG?1513854018')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484958" data-chapter-id="143321" href="#9694">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/245/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484959" data-chapter-id="143321" href="#9695">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/249/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484960" data-chapter-id="143321" href="#9699">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/thumbnail_overview_mobile/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006" alt="Wolfgang stumph  andreas campioni in hanoi%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Die dreifache Hochzeit
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/660/v1/navigation_thumbnail_large/Wolfgang_Stumph__Andreas_Campioni_in_Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851006')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484961" data-chapter-id="143321" href="#9698">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/252/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484962" data-chapter-id="143321" href="#9709">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/thumbnail_overview_mobile/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131" alt="Wolfgang stumph mit grauschenkel kleideraffe%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Rettungsstation
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/665/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Grauschenkel_Kleideraffe%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851131')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484963" data-chapter-id="143321" href="#9710">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/256/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484964" data-chapter-id="143321" href="#9717">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/255/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_2 chapter_even">
  <a data-link="484965" data-chapter-id="143321" href="#9715">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/thumbnail_overview_mobile/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237" alt="Wolfgang stumph  christiane campioni  tobias k%c3%bcster campioni%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Von Erfurt nach Hanoi
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/672/v1/navigation_thumbnail_large/Wolfgang_Stumph__Christiane_Campioni__Tobias_K%C3%BCster-Campioni%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513851237')"></div>
  </div>
</li>
<li class="video chapter_2 chapter_even">
  <a data-link="484966" data-chapter-id="143321" href="#9716">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/257/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="484967" data-chapter-id="143322" href="#9696">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/thumbnail_overview_mobile/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919" alt="W. stumph dachterrasse felix%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Dresden
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/655/v1/navigation_thumbnail_large/W._Stumph_Dachterrasse_Felix%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850919')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="484968" data-chapter-id="143322" href="#9697">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/247/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="video chapter_3 chapter_odd">
  <a data-link="484969" data-chapter-id="143322" href="#9708">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/253/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="484970" data-chapter-id="143323" href="#9706">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/thumbnail_overview_mobile/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982" alt="Wolfgang stumph mit familie piofczyk%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Magdeburg
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/658/v1/navigation_thumbnail_large/Wolfgang_Stumph_mit_Familie_Piofczyk%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850982')"></div>
  </div>
</li>
<li class="video chapter_4 chapter_even">
  <a data-link="484971" data-chapter-id="143323" href="#9707">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/251/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="484972" data-chapter-id="143324" href="#9711">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/thumbnail_overview_mobile/heimatliebe-128_original.JPG?1513865680" alt="Heimatliebe 128 original" />
</a>  <div class="navigation_site_detail">
    Wernigerode
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/689/v1/navigation_thumbnail_large/heimatliebe-128_original.JPG?1513865680')"></div>
  </div>
</li>
<li class="video chapter_5 chapter_odd">
  <a data-link="484973" data-chapter-id="143324" href="#9712">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/005/258/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="external_links chapter_beginning chapter_6 chapter_even">
  <a data-link="484974" data-chapter-id="143325" href="#9714">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/thumbnail_overview_mobile/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946" alt="W. stumph westsee  hanoi%c2%a9dokfilmfernsehproduktion 2017" />
</a>  <div class="navigation_site_detail">
    Noch mehr Heimatliebe
    <div class="thumbnail is_external_links" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/009/656/v1/navigation_thumbnail_large/W._Stumph_Westsee__Hanoi%C2%A9Dokfilmfernsehproduktion_2017.JPG?1513850946')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fheimatliebe-vietnam">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="com_score">
      <noscript>
  <img src="//de.sitestat.com/mdr/mdr/s?name=mdrde.reportage.heimatliebe-vietnam&ns_category=mdrde.reportage.heimatliebe-vietnam&m_cid=pageflow_heimatliebe-vietnam&m_pdt=2017.12.21T10%3A33&m_adt=2017.12.21T10%3A33&m_otp=multigroup&m_quelle=mdrde.reportage.tool.pageflow&m_h1=mdrde&m_h2=reportage&m_h3=tool&m_h4=pageflow&v_site=pageflow&mt_tool=pageflow" alt="analytics" />
</noscript>

</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"off","track_multimedia_overlay":"on","site":"mdr","site_mobile":"mobmdr","code":"mdr_online","code_mobile":"mdr_mobil"},"com_score":{"base_url":"//de.sitestat.com","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"on","name":"mdrde.reportage.%{path}","ns_category":"mdrde.reportage.%{entry-slug}","m_quelle":"mdrde.reportage.tool.pageflow","m_cid":"pageflow_%{path}","m_otp":"multigroup","mt_tool":"pageflow","client_name":"mdr","site_name":"mdr"}},"variables":{"entry-id":476,"entry-title":"Heimatliebe Vietnam","entry-slug":"heimatliebe-vietnam","entry-timestamp":1513848804,"path":"/heimatliebe-vietnam","suffix":""}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


  

</body></html>