<!DOCTYPE html>
<html lang="de">
<head>
  <title>Die 3. Liga ist zurück! - mdr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-f16cb629e659a834862df7dc14937a99c78b03dd75803f5f4c309d7c654c6445.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bUID+3GWdMvJlb89zoeZtkKLh1MKz6IqyyexqLblnD3rrHmLSbDHQqv0wSL3b8sf0dAFnJMX5dWt25v7OFb4zg==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-dbb9b6bdf310a67dc73a18b363ddcf24d7983d932468e2a2f2fbf04d729cafc0.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/mdr-02dfc2634933aac37cd8b7766444d05f88604df247ac302c35238ec7eca4634b.css" />
    <link rel="stylesheet" media="all" href="/entries/vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten.css?p=0.11.2&amp;v=pageflow%2Frevisions%2F14993-20170717130804000000000" data-name="entry" />

    <link rel="canonical" href="http://reportage.mdr.de/vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten" />

  <meta property="og:image" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/medium/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" />

  <meta name="twitter:image:src" content="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/medium/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" />


<meta property="og:title" content="Die 3. Liga ist zurück! - mdr.de" />
<meta property="og:description" name="description" content="Sechs mitteldeutsche Teams wollen die 3. Liga aufmischen. Neue Gesichter in altbekannten Farben, brisante Derbys und große Emotionen sind garantiert. Anschnallen und genießen!" />
<meta property="og:url" content="http://reportage.mdr.de/vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten" />
<meta property="og:site_name" content="mdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sechs mitteldeutsche Teams wollen die 3. Liga aufmischen. Neue Gesichter in altbekannten Farben, brisante Derbys und große Emotionen sind garantiert. Anschnallen und genießen!" />

      <script src="//script.ioam.de/iam.js"></script>
  


    <link rel="icon" href="/assets/pageflow/themes/mdr/favicon-00f4235ae860cc0f2cd5fe61e9e474e8ca6d59f725f3efc17a8e49bf5489f337.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="MDR, Mitteldeutscher Rundfunk, mdr.de, pageflow, Multimedia, Reportage, Sport, Fußball, 3. Liga, FC Carl Zeiss Jena, FCC, FC Rot-Weiß Erfurt, RWE, 1. FC Magdeburg, FCM, Hallescher FC, HFC, FSV Zwickau, FSV, Chemnitzer FC, CFC">
  <meta name="author" content="Felix Thiel, Sanny Stephan, Sven Kups und Sylvia Peuker">
  <meta name="publisher" content="Mitteldeutscher Rundfunk">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="mdr" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Die 3. Liga ist zurück!</h1>

  <img src="/assets/pageflow/themes/mdr/logo_print-ed4801a6ce5626bfd059f4d4a2f4f5f986cf654d9e92d46fe3f02afaae4d9a5a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://reportage.mdr.de/vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="8358" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451673" data-chapter-id="134875">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8165" style="background-position: 48.27% 61.23%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/550/hls-playlist.smil/master.m3u8?n=451673" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/550/hls-playlist.smil/master.m3u8?n=451673" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/550/medium.mp4?n=451673" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/550/high.mp4?n=451673" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.4;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Saison 2017/2018</span>
            <span class="title">Die 3. Liga ist zurück!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Sechs mitteldeutsche Teams wollen die 3. Liga aufmischen.&nbsp;Neue Gesichter in altbekannten Farben, brisante Derbys und große Emotionen sind garantiert.&nbsp;Anschnallen und genießen!<br><br><br>Klicken Sie auf der nächsten Folie auf den Verein Ihrer Wahl...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8283" class="page text_position_left chapter_beginning" data-template="linkmap_page" data-id="451674" data-chapter-id="134876">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_8160 panorama panorama_image" style="background-position: 46.53% 53.53%;" data-style-group="panorama" data-width="1600" data-height="900"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas" data-hover-image-url="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/162/v1/panorama_large/Hintergrund06_Struktur.JPG?1499938912" data-visited-image-url="null" data-mask-sprite-url-template="http://pageflow-image.mdr.de/main/mask_sprites/attachments/:id_partition/original/data">
    <a href="#8405" target="" class="hover_area no_marker page_area" style="top: 9.582689335394127%; left: 26.434782608695652%; width: 15.652173913043478%; height: 27.202472952086556%;" data-target-type="page" data-target-id="8405" data-audio-file="8405.area_0" data-width="15.652173913043478" data-height="27.202472952086556">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8407" target="" class="hover_area  page_area" style="top: 9.582689335394127%; left: 52.608695652173914%; width: 15.478260869565217%; height: 27.666151468315302%;" data-target-type="page" data-target-id="8407" data-audio-file="8407.area_1" data-width="15.478260869565217" data-height="27.666151468315302">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8416" target="" class="hover_area no_marker page_area" style="top: 38.639876352395675%; left: 61.21739130434783%; width: 14.869565217391305%; height: 29.057187017001546%;" data-target-type="page" data-target-id="8416" data-audio-file="8416.area_2" data-width="14.869565217391305" data-height="29.057187017001546">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8423" target="" class="hover_area  page_area" style="top: 39.876352395672335%; left: 18.956521739130434%; width: 15.043478260869565%; height: 27.202472952086556%;" data-target-type="page" data-target-id="8423" data-audio-file="8423.area_3" data-width="15.043478260869565" data-height="27.202472952086556">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8431" target="" class="hover_area  page_area" style="top: 69.55177743431221%; left: 54%; width: 13.304347826086957%; height: 25.19319938176198%;" data-target-type="page" data-target-id="8431" data-audio-file="8431.area_4" data-width="13.304347826086957" data-height="25.19319938176198">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8437" target="" class="hover_area  page_area" style="top: 69.7063369397218%; left: 28.086956521739133%; width: 13.391304347826086%; height: 24.88408037094281%;" data-target-type="page" data-target-id="8437" data-audio-file="8437.area_5" data-width="13.391304347826086" data-height="24.88408037094281">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#8442" target="" class="hover_area  page_area" style="top: 39.721792890262755%; left: 39.21739130434783%; width: 16.695652173913047%; height: 27.666151468315302%;" data-target-type="page" data-target-id="8442" data-audio-file="8442.area_6" data-width="16.695652173913047" data-height="27.666151468315302">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
          <div class="touch_indicator"></div>
          <div class="external_link_loading_indicator">
            <div class="circle_inner">
              <div class="circle_innerst"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8481" class="page text_position_left chapter_beginning" data-template="external_links" data-id="451675" data-chapter-id="134877">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_8131" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.5;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Unser Angebot</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/131/v1/medium/sportFacebook_title_ohneLogo.JPG?1499595064" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/131/v1/print/sportFacebook_title_ohneLogo.JPG?1499595064" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://www.mdr.de/scripts4/tippspiel/">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_8274"></div>
  <div class="link-details">
    <p class="link-title">&quot;Experte 2018&quot;: Das Tippspiel auf mdr.de</p>
    <p class="link-description">Noch mehr spannende Infos gibt's hier!</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.mdr.de/sport/livestreams/index.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_8062"></div>
  <div class="link-details">
    <p class="link-title">Im Livestream auf mdr.de</p>
    <p class="link-description">Noch mehr spannende Infos gibt's hier!</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.mdr.de/sport/ergebnisse/wettbewerb2422.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_8070"></div>
  <div class="link-details">
    <p class="link-title">3. Liga, Ergebnisse: mdr.de/sport</p>
    <p class="link-description">Noch mehr spannende Infos gibt's hier!</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.mdr.de/sport/index.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_8114"></div>
  <div class="link-details">
    <p class="link-title">Homepage MDR Sport Online</p>
    <p class="link-description">Noch mehr spannende Infos gibt's hier!</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8416" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451676" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8062" style="background-position: 57.25% 22.489999999999995%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/540/hls-playlist.smil/master.m3u8?n=451676" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/540/hls-playlist.smil/master.m3u8?n=451676" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/540/medium.mp4?n=451676" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/540/high.mp4?n=451676" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.4;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Sind aller guten Dinge drei?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Der 1. FC Magdeburg startet ins dritte Drittligajahr. Zweimal war der FCM schon Vierter.&nbsp;Gelingt den Elbestädtern in dieser Saison der große Wurf?<br><br>Die Fans werden da sein. #EINMALIMMER halt...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8418" class="page text_position_right" data-template="background_image" data-id="451677" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8083" style="background-position: 39.23% 37.36%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Jens Härtel</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/medium/Jens_H%C3%A4rtel.JPG?1499359441" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/print/Jens_H%C3%A4rtel.JPG?1499359441" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Seit 2014 steht Jens Härtel an der Seitenlinie - und machte das Team jedes Jahr erfolgreicher. Nach dem Drittliga-Aufstieg 2015 wurde die Punkteausbeute von 56 (2016) auf 61 (2017) gesteigert...<br><br>Viele im Umfeld träumen vom Aufstieg in die 2. Liga. Und träumen ist bekanntlich erlaubt.<br>Zumal genügend Qualität vorhanden ist...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8419" class="page text_position_left" data-template="background_image" data-id="451678" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8080" style="background-position: 50% 7.6299999999999955%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.78;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Andreas Ludwig</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/medium/Andreas_Ludwig5.JPG?1499359421" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/print/Andreas_Ludwig5.JPG?1499359421" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Er ist der Königstransfer des FCM:&nbsp;Andreas Ludwig. Der Mittelfeldspieler wechselte vom niederländischen Erstligisten FC Utrecht an die Elbe und ist mit einem geschätzten Marktwert von 750.000 Euro der wertvollste FCM-Spieler.<br><br>Ludwig bringt genügend Erfahrung mit - auch aus seiner Bundesligazeit in Hoffenheim. Er ist ein Gestalter, der dem Magdeburger Offensivspiel noch mehr Qualität verleiht.<br><br>Und auch in der Defensive hat Magdeburg einen Hochkaräter zu bieten...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8420" class="page text_position_left" data-template="background_image" data-id="451679" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8082" style="background-position: 76.33% 18.89%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.78;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Jan Glinker</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/medium/Jan_Glinker.JPG?1499359439" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/print/Jan_Glinker.JPG?1499359439" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br>Torhüter Jan Glinker war schon da, wo der FCM künftig gern spielen möchte - in der 2. Liga.&nbsp;Für den 1. FC Union Berlin stand er 87-mal zwischen den Pfosten.<br><br>In der vergangenen Hinrunde war Glinker bereits FCM-Stammkeeper. Nach dem Abgang von Leopold Zingerle kämpft er nun mit Alexander Brunst und&nbsp;Mario Seidel um den Platz im Tor. Für Glinker spricht seine große Erfahrung.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8421" class="page text_position_left" data-template="background_image" data-id="451680" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8200" style="background-position: 53.75% 89.14%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.92;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/medium/-Magdeburg_imago27478824h.JPG?1499956728" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/print/-Magdeburg_imago27478824h.JPG?1499956728" src="" />
        </div>
        <div class="contentText">
          <p>




<b><br><br>Trainer:</b> Jens Härtel (seit 2014&nbsp;/ Vertrag bis 2018)<br>
<b>Platzierung 16/17:</b> 4<br>


<b>Altersdurchschnitt: </b>25,7 Jahre<br><b>Kaderveränderungen:</b>&nbsp;10 Zugänge /&nbsp;11 Abgänge<br>

<b>Jüngster Spieler:</b> Leon Heynke (17)<br>
<b>Ältester Spieler:</b> Marius Sowislo (34)<br>
<b>Dauerbrenner 16/17:</b> Nils Butzen mit 3.202 Minuten<br>

<b>Gesamtmarktwert:</b>&nbsp; 6,2
Mio. Euro<br><br>


<b>Stadion</b><br>
MDCC-Arena (eröffnet 2006)<br>

<b>Plätze:</b> 27.000<br>
<b>Zuschauerschnitt</b>: 

17.149</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8455" class="page text_position_left" data-template="background_image" data-id="451681" data-chapter-id="134878">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8255" style="background-position: 87.21% 16.519999999999996%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/medium/Eik2_Magdeburg.JPG?1500094480" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/print/Eik2_Magdeburg.JPG?1500094480" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Wer
Tabellen-Vierter war, kann nur ein Ziel haben: Aufsteigen!

Die
Transferpolitik ist konsequent. Mit Torwart Leopold Zingerle und Jan Löhmannsröben
haben nur zwei Stammkräfte den Verein verlassen. Ersatz ist mit Jan Glinker
und Dennis Erdmann da. <br><br>Die Qualität des Kaders ist durch die Verpflichtungen
von Andreas Ludwig (6 Bundesligaspiele für Hoffenheim), Felix Lohkemper (2014
U-19-Europameister mit Deutschland) oder Philip Türpitz (14 Drittliga-Tore für
Chemnitz) gestiegen. Tüftel-Trainer Jens Härtel wird alles zusammenfügen. 

&nbsp;<br><br>

<b>Mein Tipp: </b>Platz 2
</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8405" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451682" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8059" style="background-position: 58.68% 33.31%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/537/hls-playlist.smil/master.m3u8?n=451682" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/537/hls-playlist.smil/master.m3u8?n=451682" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/537/medium.mp4?n=451682" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/537/high.mp4?n=451682" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.7;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Viel Neues beim CFC</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Der Chemnitzer FC durchlebte zuletzt unruhige Zeiten. Nachdem die Sachsen im zweiten Anlauf die Lizenz erhielten, stehen sie mit vielen Neuen vor einer Saison der Konsolidierung. Auch sportlich steht ein Neuanfang an.<br><br>Mit Horst Steffen holten die "Himmelblauen" einen Trainer, der die 3. Liga wie seine Westentasche kennt. Er soll aus jungen und erfahrenen Spielern eine schlagkräftige Truppe formen.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8406" class="page text_position_right" data-template="background_image" data-id="451683" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8058" style="background-position: 31.42% 28.349999999999994%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.98;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Neuer Trainer, neues Glück?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/medium/Steffen.JPG?1499359287" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/print/Steffen.JPG?1499359287" src="" />
        </div>
        <div class="contentText">
          <p><br><br>CFC-Sportdirektor Steffen Ziffert ist vom erfahrenen Steffen überzeugt. Nach den Abgängen zahlreicher Leistungsträger wie Anton Fink,&nbsp;Tim Danneberg oder&nbsp;Kevin Conrad soll der Trainer eine "hungrige Mannschaft aufbauen".<br><br>Steffen weiß, wie die 3. Liga tickt - er trainierte bereits bei den Stuttgarter Kickers und Preußen Münster.&nbsp;Eine Prognose zum Saisonverlauf vermag Steffen dennoch nicht abzugeben...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8409" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451684" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">O-Ton Horst Steffen</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/538/hls-playlist.smil/master.m3u8?n=451684" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/538/hls-playlist.smil/master.m3u8?n=451684" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/538/medium.mp4?n=451684" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/538/high.mp4?n=451684" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>CFC-Trainer Horst Steffen</h3>
  <p>"Es wird immer enger"</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4538">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8410" class="page text_position_left" data-template="background_image" data-id="451685" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8055" style="background-position: 53.1% 9.879999999999995%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.79;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Florian Trinks</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/medium/Florian_Trinks.JPG?1499359276" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/print/Florian_Trinks.JPG?1499359276" src="" />
        </div>
        <div class="contentText">
          <p><br>Er ist der Top-Neuzugang des CFC:&nbsp;Florian Trinks.<br>Der Mittelfeldspieler (Jahrgang 1992) kommt von&nbsp;Ferencvaros Budapest und kann einige Erfolge vorweisen. Trinks wurde in Ungarn Meister und Pokalsieger. Zuvor lief der gebürtige Geraer für Bremen und Fürth in der Bundesliga auf (16 Spiele).<br><br>Im Idealfall könnte Trinks in die Fußstapfen von Anton Fink treten. Der "Fußballgott" (210 Pflichtspiele, 102 Treffer) hat sich nach Karlsruhe verabschiedet.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8411" class="page text_position_left" data-template="background_image" data-id="451686" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8201" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.9;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/medium/-Chemnitz_imago27762006h.JPG?1499956830" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/print/-Chemnitz_imago27762006h.JPG?1499956830" src="" />
        </div>
        <div class="contentText">
          <p><b><br><br>Trainer: </b>Horst Steffen (seit 2017 / Vertrag bis 2019)<br><b>Platzierung 16/17</b>: 8<br><b>Kaderveränderungen: </b>10 Zugänge / 11 Abgänge<br><b>Altersdurchschnitt: </b>24,2<br><b>Jüngster Spieler: </b>Marvin Thiele (18)<br><b>Ältester Spieler:</b> Daniel Frahn (30)<br><b>Dauerbrenner 16/17: </b>Kevin Kunz ohne verpasste Minute<br><b>Gesamtmarktwert:</b> 4,35 Mio. Euro<br><br><b>Stadion<br></b> Community4you-Arena (eröffnet: 2016)<br><b>Plätze: </b>15.000<br><b>Zuschauerschnitt 16/17:</b> 6.970</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8456" class="page text_position_left" data-template="background_image" data-id="451687" data-chapter-id="134879">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8254" style="background-position: 86.82% 17.959999999999994%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/medium/Eik2_Chemnitz.JPG?1500094221" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/print/Eik2_Chemnitz.JPG?1500094221" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Der direkte
Aufstieg wurde um 15 Punkte verfehlt. Tabellen-Platz 8 war eine Enttäuschung,
deshalb ist der Neustart richtig.<br><br>Steffen Ziffert statt Stephan Beutel, Horst Steffen
für Sven Köhler, Myroslav
Slavov für Anton Fink. Zehn Spieler haben den Verein verlassen. Der CFC benötigt jetzt eine neue
Struktur. Diese anspruchsvolle Aufgabe muss Horst Steffen lösen. Nur Florian
Trinks, Okan Aydin und Fabio Leutenecker
 haben schon auf diesem Niveau gespielt. Es droht der Abstiegskampf.<br><br>

<b>Mein Tipp:
</b>Platz 12

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8437" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451688" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8110" style="background-position: 50% 42.76%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/535/hls-playlist.smil/master.m3u8?n=451688" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/535/hls-playlist.smil/master.m3u8?n=451688" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/535/medium.mp4?n=451688" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/535/high.mp4?n=451688" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.62;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Jena ist wieder da!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Nach dem Aufstieg ist vor der 3. Liga! Der FC Carl Zeiss Jena zeichnet sich vor allem durch eine mannschaftliche Geschlossenheit und unverwechselbare Typen aus.<br><br>Das Team, das nach fünf langen Jahren in der Regionalliga den Aufstieg schaffte, bleibt größtenteils zusammen. Der FCC kann das Ziel Klassenerhalt selbstbewusst angehen - und sich auf die Duelle mit RWE freuen.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8438" class="page text_position_left" data-template="background_image" data-id="451689" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8075" style="background-position: 64.77% 14.39%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Mark Zimmermann</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/medium/Zimme2.JPG?1499359400" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/print/Zimme2.JPG?1499359400" src="" />
        </div>
        <div class="contentText">
          <p><br><br>In Jena ist er ein Aufstiegsheld: 
Mark Zimmermann. Mit Geduld und Spucke führte er den FCC in den Profifußball zurück.<br><br>Zimmermann ist als Trainer akribisch und machte die Spieler mit seiner authentischen Art&nbsp;besser. Außerdem&nbsp;ist er wie kaum ein anderer im Paradies verwurzelt. Bereits 1993 spielte Zimmermann mit Jena in der 2. Liga. Später trainierte er den Nachwuchs und war Co-Trainer der ersten Mannschaft.<br><br>Die nächste Herausforderung heißt 3. Liga!</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8439" class="page text_position_left" data-template="background_image" data-id="451690" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8071" style="background-position: 48.64% 30.150000000000006%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.84;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Löhmannsröben</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/medium/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/print/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379" src="" />
        </div>
        <div class="contentText">
          <p><br>Top-Neuzugang des FCC ist Jan&nbsp;Löhmannsröben (Jahrgang 1991). Der Defensivspezialist kommt vom 1.FC Magdeburg an die Kernberge.<br><br>Jena hatte&nbsp;Löhmannsröben bereits 2015&nbsp;auf dem Zettel - der entschied sich aber für einen Wechsel von Wacker Nordhausen zum FCM. Nun ist auch er im Paradies zu Hause.<br><br><br>Ein anderer Spieler könnte für den Aufsteiger allerdings noch wichtiger werden...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8440" class="page text_position_left" data-template="background_image" data-id="451691" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8138" style="background-position: 79.56% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.86;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Thiele trifft traumhaft</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/medium/Thiele_Vorbereitung.JPG?1499773007" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/print/Thiele_Vorbereitung.JPG?1499773007" src="" />
        </div>
        <div class="contentText">
          <p><br>Timmy Thiele ist der Knipser von den Kernbergen. Mit seinen Toren schoss er Jena in den bezahlten Fußball und sich in die Herzen der Fans. Sollte Thiele weiterhin so kunstvoll treffen wie im Aufstiegsspiel gegen Viktoria Köln, stehen dem FCC einige Feiertage bevor...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8441" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451692" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Thieles Tor der Saison</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/533/hls-playlist.smil/master.m3u8?n=451692" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/533/hls-playlist.smil/master.m3u8?n=451692" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/533/medium.mp4?n=451692" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/533/high.mp4?n=451692" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4533">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8453" class="page text_position_left" data-template="background_image" data-id="451693" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8219" style="background-position: 60.35% 52.68%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.9;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/medium/-Jena_imago28627702h.JPG?1500012717" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/print/-Jena_imago28627702h.JPG?1500012717" src="" />
        </div>
        <div class="contentText">
          <p>

<b><br><br>Trainer:</b> Mark Zimmermann (seit 2016 / Vertrag&nbsp;bis 2020)<br>
<b>Platzierung 16/17: </b>Aufsteiger aus der RL Nordost<br>
<b>Kaderveränderungen:</b>&nbsp;6 Zugänge /&nbsp;8 Abgänge<br>
<b>Altersdurchschnitt:</b> 23,7 Jahre<br>

<b>Jüngster Spieler:</b> Florian Dietz (18)<br>
<b>Ältester Spieler:</b> Matthias Kühne (29)<br>
<b>Dauerbrenner 16/17:</b> Raphael Koczor mit 2.970 Minuten<br>

<b>Gesamtmarktwert:</b> 2,23 Mio. Euro<br><br>
<b>Stadion</b><br>
Ernst-Abbe-Sportfeld (eröffnet: 1924)<br>
<b>Plätze: </b>12.990<br>

<b>Zuschauerschnitt 16/17: </b>3.915
</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8460" class="page text_position_left" data-template="background_image" data-id="451694" data-chapter-id="134880">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8256" style="background-position: 87.92% 12.14%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/medium/Eik2_Jena.JPG?1500094680" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/print/Eik2_Jena.JPG?1500094680" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Die Aufstiegseuphorie kann in die Saison
hineinwirken. Bitter, dass Rene Klingbeil aufgehört hat. Er ist unersetzlich. Rückkehrer
Marius Grösch wird zumindest versuchen, die Lücke zu schließen. <br><br>

Mit Jan
Löhmannsröben kommt einer, der gern seine Hand ins Feuer hält. Das kann der
Mannschaft gut tun.&nbsp;<br><br> 

Endlich kommt es wieder zum Thüringen-Derby. Ich lege mich fest: Es endet jeweils 3:3. <br><br><b>Mein Tipp: </b>Platz 14 - punkt- und torgleich mit Erfurt.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8431" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451695" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8105" style="background-position: 38.21% 22.939999999999998%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/549/hls-playlist.smil/master.m3u8?n=451695" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/549/hls-playlist.smil/master.m3u8?n=451695" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/549/medium.mp4?n=451695" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/549/high.mp4?n=451695" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Rot-Weiße Wundertüte</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Der FC Rot-Weiß Erfurt hat sein Team extrem verjüngt. Nach den Abgängen zahlreicher Leistungsträger wie Mario Erb oder Okan Aydin wird verstärkt auf junge, talentierte Spieler gesetzt.<br><br>RWE will attraktiven Offensivfußball spielen und den Klassenerhalt vor dem letzten Spieltag schaffen. Vor allem will Erfurt die Nummer eins in Thüringen bleiben.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8432" class="page text_position_right" data-template="background_image" data-id="451696" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8104" style="background-position: 20.42% 23.849999999999994%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Stefan Krämer</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/medium/Kr%C3%A4mer2.JPG?1499359554" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/print/Kr%C3%A4mer2.JPG?1499359554" src="" />
        </div>
        <div class="contentText">
          <p><br>Hart arbeiten für den Erfolg - dafür steht Stefan Krämer. Der sympathische Trainer, der in Erfurt seit Januar 2016 das sportliche Sagen hat, machte RWE zum Landespokalsieger und somit zum Teilnehmer am DFB-Pokal.<br><br>Von seinen "jungen Wilden" wünscht sich Krämer&nbsp;mehr Tore als in der Vergangenheit, um wieder mehr Zuschauer ins Steigerwaldstadion zu locken.<br><br>Auf die erste englische Woche der Saison ist der Coach schon richtig heiß...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8433" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451697" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">O-Ton Stefan Krämer</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/543/hls-playlist.smil/master.m3u8?n=451697" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/543/hls-playlist.smil/master.m3u8?n=451697" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/543/medium.mp4?n=451697" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/543/high.mp4?n=451697" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>RWE-Trainer Stefan Krämer</h3>
  <p>"Volles Brett in der englischen Woche"</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4543">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8435" class="page text_position_left" data-template="background_image" data-id="451698" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8106" style="background-position: 67.52% 12.579999999999998%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.75;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Philipp Klewin</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/medium/Philipp_Klewin.JPG?1499359563" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/print/Philipp_Klewin.JPG?1499359563" src="" />
        </div>
        <div class="contentText">
          <p><br>Einer der jungen ist auch irgendwie ein alter Hase. Torhüter&nbsp;Philipp Klewin spielt seit der Jugend für Rot-Weiß und verlängerte seinen auslaufenden Vertrag vor der Saison bis 2019.<br><br>In der abgelaufenen Spielzeit hatte er mit seinen Paraden großen Anteil am Klassenerhalt. Klewin zeigte sich reaktionsschnell und spielte immer wieder gut mit. Doch es braucht noch andere Säulen im Erfurter Spiel...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8434" class="page text_position_left" data-template="background_image" data-id="451699" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8136" style="background-position: 41.78% 13.489999999999995%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.85;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Alexander Ludwig</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/medium/Alexander_Ludwig2.JPG?1499680247" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/print/Alexander_Ludwig2.JPG?1499680247" src="" />
        </div>
        <div class="contentText">
          <p><br>Eine weitere Säule kann Alexander Ludwig werden. Mit seiner Erfahrung von vier Bundesliga- und 140 Zweitligaspielen soll er die&nbsp;"jungen Wilden" führen. Nach dem Abgang von Sebastian Tyrala könnte er die Schaltzentrale im Mittelfeld werden.<br><br>Ludwig spielte bereits bei RWE, bis er 16 Jahre alt war. Dann wechselte er zu Werder Bremen. Zuletzt kickte Ludwig für Stahl Riesa in der Sachsenliga.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8454" class="page text_position_left" data-template="background_image" data-id="451700" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8220" style="background-position: 50% 12.510000000000005%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/medium/-Erfurt_imago28536063h.JPG?1500013105" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/print/-Erfurt_imago28536063h.JPG?1500013105" src="" />
        </div>
        <div class="contentText">
          <p>

<b><br><br>Trainer: </b>Stefan Krämer (seit 2016 / Vertrag bis 2018)<br>
<b>Platzierung 16/17: </b>14<br>
<b>Kaderveränderungen:</b> 13 Zugänge / 10 Abgänge<br>

<b>Altersdurchschnitt: </b>24,4 Jahre<br>

<b>Jüngster Spieler: </b>Tobias Kraulich (18)<br>
<b>Ältester Spieler:</b> Daniel Brückner (36)<br>
<b>Dauerbrenner 16/17: </b>Philipp Klewin mit keiner verpassten
Minute<br>

<b>Gesamtmarktwert:</b> 4 Mio. Euro<br><br>

<b>Stadion</b><br>
Steigerwaldstadion (Eröffnung nach Umbau: 2017)<br>

<b>Plätze: </b>18.611<br> 

<b>Zuschauerschnitt 16/17:</b> 5.809

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8459" class="page text_position_left" data-template="background_image" data-id="451701" data-chapter-id="134881">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8257" style="background-position: 89.19% 17.540000000000006%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/medium/Eik2_Erfurt.JPG?1500094834" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/print/Eik2_Erfurt.JPG?1500094834" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Für den Dino
der Liga war Platz 14 ein tolles Ergebnis. Stark, wie Trainer Stefan Krämer die
Mannschaft durch den Abstiegskampf gesteuert hat.<br><br>Diese Aufgabe steht auch in
der neuen Saison. Selbst wenn die Fans in der Landeshauptstadt gern von
Größerem träumen.&nbsp;Vielleicht
wird dafür aber der Grundstein gelegt. Tobias Kraulich, Lion Lauberbach,
Marius Wegmann -&nbsp;No-Names aus der U19 - schwemmen in den Kader. Es ist der richtige Weg.<br><br>

Ist die
Brieftasche leer, muss Kreativität her. Und so kommt Alexander Ludwig
(spielte vor 14 Jahren für Hertha in der BL) aus Riesa in seine
Heimat zurück.<br><br><b>Mein Tipp: </b>Platz
14
</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8407" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451702" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8070" style="background-position: 50% 15.739999999999995%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/541/hls-playlist.smil/master.m3u8?n=451702" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/541/hls-playlist.smil/master.m3u8?n=451702" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/541/medium.mp4?n=451702" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/541/high.mp4?n=451702" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.65;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Räumt Zwickau erneut ab?</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br><br>In der Rückrunde der abgelaufenen Saison waren die Fans von ihrem Team verzückt. Durch seine Leistungen versetzte der FSV&nbsp;die Fachwelt in Erstaunen.&nbsp;Nun geht Zwickau ins zweite Drittligajahr und kann erneut überraschen.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8408" class="page text_position_left" data-template="background_image" data-id="451703" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8089" style="background-position: 54.33% 5.3799999999999955%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.78;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Torsten Ziegner</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/medium/Ziegner.JPG?1499359475" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/print/Ziegner.JPG?1499359475" src="" />
        </div>
        <div class="contentText">
          <p><br><br>Er ist der Architekt des Erfolges: FSV-Trainer Torsten Ziegner. Nach dem Ende seiner aktiven Karriere&nbsp;übernahm er im Jahr 2012&nbsp;den damaligen Regionalligisten und führte ihn 2016 in die 3. Liga.<br><br>Mit Patrick Göbel, der vergangene Saison fünf Tore und zwölf Vorlagen beisteuerte, hat ein Topspieler den FSV verlassen. Daraufhin zog Ziegner einen echten Kracher aus dem Hut...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8412" class="page text_position_right" data-template="background_image" data-id="451704" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8086" style="background-position: 27.58% 6.280000000000001%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Garbuschewski</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/medium/Ronny_Garbuschewski2.JPG?1499359452" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/print/Ronny_Garbuschewski2.JPG?1499359452" src="" />
        </div>
        <div class="contentText">
          <p><br>Das ist mal eine Geschichte: Der ehemalige CFC-Spieler&nbsp;Ronny Garbuschewski hat beim FSV Zwickau angeheuert.<br><br>Der gebürtige Sachse bekam bei seinem Ex-Klub Hansa Rostock keinen neuen Vertrag und unterschrieb nun wieder in der "Heimat".&nbsp;Garbuschewski hat "Bock auf die Aufgabe in Zwickau".<br><br>Der Routinier (Jahrgang 1986) soll in die Fußstapfen von Patrick Göbel treten und mit seiner Qualität dazu beitragen, dass die FSV-Fans wieder solche Bilder zu sehen bekommen...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8413" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451705" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Emotionen</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/542/hls-playlist.smil/master.m3u8?n=451705" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/542/hls-playlist.smil/master.m3u8?n=451705" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/542/medium.mp4?n=451705" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/542/high.mp4?n=451705" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4542">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8414" class="page text_position_left" data-template="background_image" data-id="451706" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8137" style="background-position: 51.56% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.92;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Zwei Titel für Zwickau</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/medium/Stadionzeugnis_FSV.JPG?1499685024" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/print/Stadionzeugnis_FSV.JPG?1499685024" src="" />
        </div>
        <div class="contentText">
          <p><br>Am Ende der Saison 2016/2017 hatte Zwickau gleich doppelt Grund zur Freude.<br><br>Zum einen war der FSV in der Rückrunde das beste mitteldeutsche Team der 3. Liga. Zum anderen bekam das Stadion Zwickau&nbsp;beim großen MDR-Stadionzeugnis die besten Noten. Eine besondere Auszeichnung...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8415" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451707" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Stadionzeugnis</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/544/hls-playlist.smil/master.m3u8?n=451707" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/544/hls-playlist.smil/master.m3u8?n=451707" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/544/medium.mp4?n=451707" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/544/high.mp4?n=451707" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box">
  <h3>Stadionzeugnis</h3>
  <p>Stadion Zwickau bekommt die besten Noten</p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4544">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8422" class="page text_position_left" data-template="background_image" data-id="451708" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8225" style="background-position: 100% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.92;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/medium/neu_Zwickau_imago28159872h.JPG?1500034910" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/print/neu_Zwickau_imago28159872h.JPG?1500034910" src="" />
        </div>
        <div class="contentText">
          <p>

<b><br>Trainer:
</b>Torsten Ziegner (seit 2012 / Vertrag&nbsp;bis 2018)<br>
<b>Platzierung
16/17:</b> 5<br>
<b>Kaderveränderungen:</b>&nbsp;11 Zugänge / 15 Abgänge<br>

<b>Altersdurchschnitt: </b>25,4 Jahre<br><b>
</b>

<b>Jüngster
Spieler:</b> Max Sprang (17)<br>
<b>Ältester
Spieler:</b> Ronny König (34)<br>
<b>Dauerbrenner
16/17: </b>Torwart Johannes Brinkies ohne verpasste Spielminute<br> 

<b>Gesamtmarktwert:</b>
3,85 Mio Euro<br><br>

<b>Stadion</b><br>
Stadion
Zwickau (eröffnet 2016)<br><b>Plätze:</b>
10.134<br>


<b>Zuschauerschnitt
16/17</b>: 5.318

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8457" class="page text_position_left" data-template="background_image" data-id="451709" data-chapter-id="134882">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8258" style="background-position: 87.87% 17.989999999999995%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/medium/Eik2_Zwickau.JPG?1500094926" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/print/Eik2_Zwickau.JPG?1500094926" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Zwickau war
das Sensations-Team der letzten Rückrunde, katapultierte sich vom
Abstiegsrang auf Platz fünf. Dieser Höhenflug war grandios, sollte aber keine
falschen Hoffnungen wecken. Das Saisonziel kann nur der Klassenerhalt sein.<br><br>
Die Abgänge
von Patrick Göbel, Jonas Acquistapace und Jonas Nietfeld sind schwer aufzufangen.

Die
Qualität von Ronny Garbuschewski und Sinan Tekerci&nbsp;sind bekannt, die von Anthony
Barylla, Fridolin Wagner oder Fabian Eisele muss sich in der 3. Liga erst noch
herausstellen.

Ziel muss
es bleiben, den FSV in der 3. Liga zu etablieren. Sportlich, aber auch
strukturell.<br><br>

<b>Mein Tipp: </b>Platz
13

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8423" class="page text_position_left chapter_beginning" data-template="background_video" data-id="451710" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8100" style="background-position: 65.31% 34.66%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/546/hls-playlist.smil/master.m3u8?n=451710" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/546/hls-playlist.smil/master.m3u8?n=451710" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/546/medium.mp4?n=451710" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/546/high.mp4?n=451710" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.65;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">HFC - erfahren und variabel</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p><br>Nach einer Saison im Mittelmaß und dem Abgang von Torhüter Fabian Bredlow steht der Hallesche FC&nbsp;vor einer spannenden Spielzeit.<br><br>Die Saalestädter holten erfahrene Spieler und werden besonders im Angriff unberechenbarer sein. Schön herausgespielte Tore wie im Sachsen-Anhalt-Derby gab es zuletzt eher selten.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8424" class="page text_position_left" data-template="background_image" data-id="451711" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8099" style="background-position: 65.04% 37.36%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.83;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Vorgestellt</span>
            <span class="title">Mathias Fetsch</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/medium/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/print/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532" src="" />
        </div>
        <div class="contentText">
          <p><br><br>In der vergangenen Rückrunde hatte der HFC ein Problem mit dem Toreschießen. Doch Rettung naht: Denn Neuzugang&nbsp;Mathias Fetsch weiß, wie es geht.<br><br>Mit Holstein Kiel stieg der Stürmer zuletzt in die 2. Liga auf, wurde dann aber aussortiert. Gut, dass Fetsch und HFC-Trainer Rico Schmitt schon immer auf einer Wellenlänge sind.<br><br>In Halle stimmt einfach die Chemie!</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8425" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451712" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">Mathias Fetsch</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/551/hls-playlist.smil/master.m3u8?n=451712" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/551/hls-playlist.smil/master.m3u8?n=451712" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/551/medium.mp4?n=451712" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/551/high.mp4?n=451712" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>HFC-Zugang Mathias Fetsch</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4551">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8427" class="page text_position_right" data-template="background_image" data-id="451713" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8126" style="background-position: 32.47% 8.530000000000001%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.84;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Skurrilste Wechselgeschichte</span>
            <span class="title">Tobias Müller</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/medium/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/print/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596" src="" />
        </div>
        <div class="contentText">
          <p><br>Ein Müller kommt und geht selten allein. Ein Müller spielt fast in jedem Verein.<br><br>Kein Wunder: Müller ist der häufigste Nachname in Deutschland. Auch beim HFC müllert es.&nbsp;Tobias Müller kickte zwei Jahre in Halle, bekam jetzt keinen neuen Vertrag.<br><br>Halle ohne einen Tobias Müller? Geht nicht! Der Verein suchte und fand...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8428" class="page text_position_left" data-template="background_image" data-id="451714" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8127" style="background-position: 46.6% 18.89%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.82;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">HFC-Zugang</span>
            <span class="title">Tobias Müller</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/medium/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/print/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605" src="" />
        </div>
        <div class="contentText">
          <p><br>Das ist der neue Tobias Müller!&nbsp;Ein Jahr jünger, acht Zentimeter&nbsp;größer und auch im Mittelfeld&nbsp;zu Hause. Allerdings eher im&nbsp;defensiven Bereich.<br><br>Der 23-Jährige wechselt vom SC Freiburg II&nbsp;nach Halle und setzt die&nbsp;"Müllersche Tradition" beim HFC fort.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8429" class="page text_position_left" data-template="background_image" data-id="451715" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8202" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.96;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Fakten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/medium/-Halle_imago23691920h.JPG?1499957713" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/print/-Halle_imago23691920h.JPG?1499957713" src="" />
        </div>
        <div class="contentText">
          <p><b><br>Trainer: </b>Rico Schmitt (seit 2016 / Vertrag bis 2018)<br><b>Platzierung 16/17:</b> 13<br><b>Kaderveränderungen:</b> 10 Zugänge /&nbsp;9 Abgänge<br><b>Altersdurchschnitt:</b> 24,2 Jahre<br><b>Jüngster Spieler:</b> Pascal Pannier (18)<br><b>Ältester Spieler:</b> Stefan Kleineheinsmann (29)<br><b>Dauerbrenner 16/17:</b> Benjamin Pintol mit 3.329 Minuten<br><b>Gesamtmarktwert:</b> 4,93 Mio. Euro<br><br><b>Stadion</b><br> Erdgas-Sportpark (eröffnet 2011)<br><b>Plätze </b>15.057<br><b>Zuschauerschnitt 16/17:</b> 6.132 </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8458" class="page text_position_left" data-template="background_image" data-id="451716" data-chapter-id="134883">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8259" style="background-position: 90.06% 12.560000000000002%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Prognose</span>
            <span class="subtitle">unseres Kommentators Eik Galley</span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/medium/Eik2_Halle.JPG?1500095144" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/print/Eik2_Halle.JPG?1500095144" src="" />
        </div>
        <div class="contentText">
          <p>

<br>Die
Rückrunde verlief enttäuschend. Der HFC stürzte auf Platz 13 ab und ist dennoch
in der neuen Saison ein Kandidat im Aufstiegsrennen.<br><br>Nur der Abgang von Torwart
Fabian Bredlow schmerzt. Auf die 34 erzielten Tore der Vorsaison (nur Werder Bremen
II hatte noch weniger) wurde reagiert: Mathias Fetsch
und Petar Sliskovic könnten die Liga erschrecken. Vielleicht
wird Fetsch wieder zum Glücksbringer. Seine beiden letzten Vereine in der 3.
Liga (Dresden, Kiel) sind jeweils aufgestiegen.<br><br>
Auch Trainer
Rico Schmitt kennt sich mit Aufstiegen aus. 2010 führte er Aue in die 2.
Liga.<br><br>

<b>Mein Tipp:
</b>Platz 4<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8442" class="page text_position_right chapter_beginning" data-template="background_image" data-id="451717" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8065" style="background-position: 26.33% 17.519999999999996%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.91;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Westsachsen-Derby</span>
            <span class="title">CFC vs. FSV</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/medium/CFC_gegen_FSV.JPG?1499359340" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/print/CFC_gegen_FSV.JPG?1499359340" src="" />
        </div>
        <div class="contentText">
          <p><br>In Westsachsen können sich die Fans gleich zu Beginn über den Höhepunkt der Saison freuen:&nbsp;Am 1. Spieltag empfängt der Chemnitzer FC den FSV Zwickau zum Derby.<br><br>In der vergangenen Spielzeit gab es zwei knappe 1:0-Siege - jeweils für die Heimmannschaft. Nach dem Gesetz der Serie wäre also der CFC dran. Der Chemnitzer Siegtorschütze der Vorsaison ist nach Osnabrück gewechselt...<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8443" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451718" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">CFC vs. FSV</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/539/hls-playlist.smil/master.m3u8?n=451718" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/539/hls-playlist.smil/master.m3u8?n=451718" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/539/medium.mp4?n=451718" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/539/high.mp4?n=451718" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Chemnitz schlägt Zwickau mit 1:0</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4539">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8444" class="page text_position_left" data-template="background_image" data-id="451719" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8085" style="background-position: 47.84% 11.230000000000004%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Westsachsen-Derby</span>
            <span class="title">&quot;Garbu&quot; is back</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/medium/Ronny_Garbuschewski.JPG?1499359465" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/print/Ronny_Garbuschewski.JPG?1499359465" src="" />
        </div>
        <div class="contentText">
          <p><br>Einer, der den Chemnitzer Fans die Stimmung vermiesen könnte, ist Ronny Garbuschewski.<br><br>Nach 142 Pflichtspielen und 34 Toren für die "Himmelblauen" führt er nun beim FSV Zwickau Regie.<br><br>Seine schönsten Treffer im CFC-Dress bleiben dennoch unvergessen...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8445" class="page text_position_left" data-template="background_video" data-id="451720" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_8090" style="background-position: 42.73% 8.530000000000001%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/large/poster-0.JPG" data-width="1280" data-height="720">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/532/hls-playlist.smil/master.m3u8?n=451720" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/532/hls-playlist.smil/master.m3u8?n=451720" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/532/medium.mp4?n=451720" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/532/high.mp4?n=451720" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.39;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">&quot;Garbu&quot; goooaaal!</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8446" class="page text_position_left" data-template="background_image" data-id="451721" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8064" style="background-position: 50% 21.590000000000003%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.85;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Sachsen-Anhalt-Derby</span>
            <span class="title">FCM vs. HFC</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/medium/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/print/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334" src="" />
        </div>
        <div class="contentText">
          <p><br>Magdeburg gegen Halle ist ein Derby, das die Massen elektrisiert. Am 17. Spieltag treffen beide Klubs an der Elbe aufeinander.<br><br>In der vergangenen Saison wurde der Sport zur Nebensache. Der Tod des FCM-Fans Hannes, der im Oktober 2016 aus einer Regionalbahn gestürzt und gestorben war, erschütterte die Fußballwelt.<br><br>Einen Monat später gewann der FCM das Derby. Eine umstrittene Entscheidung des Schiedsrichters ging dem Tor des Tages voraus...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8447" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451722" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">FCM vs. HFC</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/547/hls-playlist.smil/master.m3u8?n=451722" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/547/hls-playlist.smil/master.m3u8?n=451722" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/547/medium.mp4?n=451722" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/547/high.mp4?n=451722" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Magdeburg schlägt Halle mit 1:0</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4547">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8448" class="page text_position_left" data-template="background_image" data-id="451723" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8063" style="background-position: 50% 75.2%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline">Thüringen-Derby</span>
            <span class="title">RWE vs. FCC</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/medium/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/print/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" src="" />
        </div>
        <div class="contentText">
          <p><br>Nach sechs Jahren ist es endlich wieder soweit: Der FC Carl Zeiss Jena und der FC Rot-Weiß Erfurt treffen in der 3. Liga aufeinander.<br><br>Am 7. Spieltag gibt es den Showdown im Steigerwaldstadion. FCC-Trainer Zimmermann und RWE-Coach Krämer wissen um die Bedeutung des Duells und kennen auch die jüngere Vergangenheit...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8449" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451724" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">RWE vs. FCC</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/545/hls-playlist.smil/master.m3u8?n=451724" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/545/hls-playlist.smil/master.m3u8?n=451724" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/545/medium.mp4?n=451724" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/545/high.mp4?n=451724" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Zimmermann und Krämer zum Thüringen-Duell</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4545">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8450" class="page text_position_right" data-template="background_image" data-id="451725" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8067" style="background-position: 1.14% 40.06%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.93;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Enge Kisten</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/medium/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354" data-printsrc="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/print/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br>Die Bilanz ist ausgeglichen: In 62 Duellen gingen Jena und Erfurt jeweils 23-mal als Sieger vom Platz (16 Remis). Zuletzt fügte der FCC den Erfurtern im Thüringenpokal zwei schmerzhafte Final-Niederlagen zu. 2016 fiel die Entscheidung erst kurz vor Schluss...</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8451" class="page hide_title text_position_left no_text_content" data-template="video" data-id="451726" data-chapter-id="134884">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2>
      <span class="tagline"></span>
      <span class="title">RWE vs. FCC</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/medium/poster-0.JPG" data-printsrc="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/print/poster-0.JPG" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/medium/poster-0.JPG" data-large-poster="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/548/hls-playlist.smil/master.m3u8?n=451726" type="application/x-mpegURL" data-high-src="http://mdr_pageflow-vh.akamaihd.net/i/v1/main/pageflow/video_files/000/004/548/hls-playlist.smil/master.m3u8?n=451726" />
      <source src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/548/medium.mp4?n=451726" type="video/mp4" data-high-src="http://pageflow-video.mdr.de/v1/main/pageflow/video_files/000/004/548/high.mp4?n=451726" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Jena schlägt Erfurt mit 2:0</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/423/videos/4548">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div id="header" class="header section sectionA" role="banner">
  <div class="mdrNavigation mdrNavigationTop" role="navigation">
    <div class="mdrNavigationTopInner">
      <a href="http://www.mdr.de/home/index.html" title="Zur Startseite von MDR.de" class="logo">
        <img alt="Logo Mitteldeutscher Rundfunk" src="/assets/pageflow/themes/mdr/logo-a5ed15b94e40605dfa3d94955d3a1db856a33bd3e93741dc2d2d3d851815ac35.svg" />
        <span>MITTELDEUTSCHER RUNDFUNK</span>
      </a>
      <ul>
        <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
        <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
        <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
        <li class="search" title="Suche"><a class="searchLayerToggle" href="http://www.mdr.de/suche/suche--100.html"></a></li>
      </ul>
    </div>
  </div>
  <div class="mdrNavigation">
    <ul>
      <li class="nachrichten"><a href="http://www.mdr.de/nachrichten/index.html">Nachrichten</a></li>
      <li class="sport "><a href="http://www.mdr.de/sport/index.html">Sport</a></li>
      <li class="sachsen"><a href="http://www.mdr.de/sachsen/index.html">Sachsen</a></li>
      <li class="sachsen-anhalt"><a href="http://www.mdr.de/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
      <li class="thueringen"><a href="http://www.mdr.de/thueringen/index.html">Thüringen</a></li>
      <li class="kultur"><a href="http://www.mdr.de/kultur/index.html">Kultur</a></li>
      <li class="geschichte"><a href="http://www.mdr.de/zeitreise/index.html">Geschichte</a></li>
      <li class="wissen"><a href="http://www.mdr.de/wissen/">Wissen</a></li>
    </ul>
    <ul class="mdrNavigationTopClone">
      <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
      <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
      <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
    </ul>
  </div>
</div>


  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4">Start</span>
      <a class="ov_page background_video" data-link="451673" href="#8358">
    <div class="ov_page_description">
      <p>Intro</p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4">Kapitel-Übersicht</span>
      <a class="ov_page linkmap_page" data-link="451674" href="#8283">
    <div class="ov_page_description">
      <p>Vereine und Länderduelle</p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/thumbnail_overview_desktop/Hintergrund01_Original.JPG?1499938905" alt="Hintergrund01 original" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4">Verweise</span>
      <a class="ov_page external_links" data-link="451675" href="#8481">
    <div class="ov_page_description">
      <p>Unser Angebot</p>
    </div>
    <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/thumbnail_overview_desktop/Klingbeil_feiert.JPG?1499359933" alt="Klingbeil feiert" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_home_button with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_home" tabindex="2" title="Zur Startseite" href="http://www.mdr.de/sport/index.html">
      <span class="hint">Zur Startseite</span>
      <span class="button"></span>
</a>  </li>

  <li>
    <a class="navigation_bullet navigation_top" href=#8358 data-link=451673 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>MDR, imago, dpa, Picture Point<br></p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451673" data-chapter-id="134875" href="#8358">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die 3. Liga ist zurück!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="linkmap_page chapter_beginning chapter_1 chapter_odd">
  <a data-link="451674" data-chapter-id="134876" href="#8283">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/navigation_thumbnail_small/Hintergrund01_Original.JPG?1499938905" alt="Hintergrund01 original" />
</a>  <div class="navigation_site_detail">
    Kapitel-Übersicht
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/navigation_thumbnail_large/Hintergrund01_Original.JPG?1499938905')"></div>
  </div>
</li>
<li class="external_links chapter_beginning chapter_2 chapter_even">
  <a data-link="451675" data-chapter-id="134877" href="#8481">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/navigation_thumbnail_small/Klingbeil_feiert.JPG?1499359933" alt="Klingbeil feiert" />
</a>  <div class="navigation_site_detail">
    Unser Angebot
    <div class="thumbnail is_external_links" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/navigation_thumbnail_large/Klingbeil_feiert.JPG?1499359933')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451676" data-chapter-id="134878" href="#8416">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Sind aller guten Dinge drei?
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451677" data-chapter-id="134878" href="#8418">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/navigation_thumbnail_small/Jens_H%C3%A4rtel.JPG?1499359441" alt="Jens h%c3%a4rtel" />
</a>  <div class="navigation_site_detail">
    Jens Härtel
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/navigation_thumbnail_large/Jens_H%C3%A4rtel.JPG?1499359441')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451678" data-chapter-id="134878" href="#8419">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/navigation_thumbnail_small/Andreas_Ludwig5.JPG?1499359421" alt="Andreas ludwig5" />
</a>  <div class="navigation_site_detail">
    Andreas Ludwig
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/navigation_thumbnail_large/Andreas_Ludwig5.JPG?1499359421')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451679" data-chapter-id="134878" href="#8420">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/navigation_thumbnail_small/Jan_Glinker.JPG?1499359439" alt="Jan glinker" />
</a>  <div class="navigation_site_detail">
    Jan Glinker
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/navigation_thumbnail_large/Jan_Glinker.JPG?1499359439')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451680" data-chapter-id="134878" href="#8421">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/navigation_thumbnail_small/-Magdeburg_imago27478824h.JPG?1499956728" alt=" magdeburg imago27478824h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/navigation_thumbnail_large/-Magdeburg_imago27478824h.JPG?1499956728')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451681" data-chapter-id="134878" href="#8455">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/navigation_thumbnail_small/Eik2_Magdeburg.JPG?1500094480" alt="Eik2 magdeburg" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/navigation_thumbnail_large/Eik2_Magdeburg.JPG?1500094480')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451682" data-chapter-id="134879" href="#8405">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Viel Neues beim CFC
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451683" data-chapter-id="134879" href="#8406">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/navigation_thumbnail_small/Steffen.JPG?1499359287" alt="Steffen" />
</a>  <div class="navigation_site_detail">
    Neuer Trainer, neues Glück?
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/navigation_thumbnail_large/Steffen.JPG?1499359287')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451684" data-chapter-id="134879" href="#8409">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    O-Ton Horst Steffen
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451685" data-chapter-id="134879" href="#8410">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/navigation_thumbnail_small/Florian_Trinks.JPG?1499359276" alt="Florian trinks" />
</a>  <div class="navigation_site_detail">
    Florian Trinks
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/navigation_thumbnail_large/Florian_Trinks.JPG?1499359276')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451686" data-chapter-id="134879" href="#8411">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/navigation_thumbnail_small/-Chemnitz_imago27762006h.JPG?1499956830" alt=" chemnitz imago27762006h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/navigation_thumbnail_large/-Chemnitz_imago27762006h.JPG?1499956830')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451687" data-chapter-id="134879" href="#8456">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/navigation_thumbnail_small/Eik2_Chemnitz.JPG?1500094221" alt="Eik2 chemnitz" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/navigation_thumbnail_large/Eik2_Chemnitz.JPG?1500094221')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451688" data-chapter-id="134880" href="#8437">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Jena ist wieder da!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451689" data-chapter-id="134880" href="#8438">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/navigation_thumbnail_small/Zimme2.JPG?1499359400" alt="Zimme2" />
</a>  <div class="navigation_site_detail">
    Mark Zimmermann
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/navigation_thumbnail_large/Zimme2.JPG?1499359400')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451690" data-chapter-id="134880" href="#8439">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/navigation_thumbnail_small/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379" alt="Jan l%c3%b6hmannsr%c3%b6ben2" />
</a>  <div class="navigation_site_detail">
    Löhmannsröben
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/navigation_thumbnail_large/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451691" data-chapter-id="134880" href="#8440">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/navigation_thumbnail_small/Thiele_Vorbereitung.JPG?1499773007" alt="Thiele vorbereitung" />
</a>  <div class="navigation_site_detail">
    Thiele trifft traumhaft
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/navigation_thumbnail_large/Thiele_Vorbereitung.JPG?1499773007')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451692" data-chapter-id="134880" href="#8441">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Thieles Tor der Saison
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451693" data-chapter-id="134880" href="#8453">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/navigation_thumbnail_small/-Jena_imago28627702h.JPG?1500012717" alt=" jena imago28627702h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/navigation_thumbnail_large/-Jena_imago28627702h.JPG?1500012717')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451694" data-chapter-id="134880" href="#8460">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/navigation_thumbnail_small/Eik2_Jena.JPG?1500094680" alt="Eik2 jena" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/navigation_thumbnail_large/Eik2_Jena.JPG?1500094680')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451695" data-chapter-id="134881" href="#8431">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Rot-Weiße Wundertüte
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451696" data-chapter-id="134881" href="#8432">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/navigation_thumbnail_small/Kr%C3%A4mer2.JPG?1499359554" alt="Kr%c3%a4mer2" />
</a>  <div class="navigation_site_detail">
    Stefan Krämer
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/navigation_thumbnail_large/Kr%C3%A4mer2.JPG?1499359554')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451697" data-chapter-id="134881" href="#8433">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    O-Ton Stefan Krämer
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451698" data-chapter-id="134881" href="#8435">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/navigation_thumbnail_small/Philipp_Klewin.JPG?1499359563" alt="Philipp klewin" />
</a>  <div class="navigation_site_detail">
    Philipp Klewin
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/navigation_thumbnail_large/Philipp_Klewin.JPG?1499359563')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451699" data-chapter-id="134881" href="#8434">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/navigation_thumbnail_small/Alexander_Ludwig2.JPG?1499680247" alt="Alexander ludwig2" />
</a>  <div class="navigation_site_detail">
    Alexander Ludwig
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/navigation_thumbnail_large/Alexander_Ludwig2.JPG?1499680247')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451700" data-chapter-id="134881" href="#8454">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/navigation_thumbnail_small/-Erfurt_imago28536063h.JPG?1500013105" alt=" erfurt imago28536063h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/navigation_thumbnail_large/-Erfurt_imago28536063h.JPG?1500013105')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451701" data-chapter-id="134881" href="#8459">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/navigation_thumbnail_small/Eik2_Erfurt.JPG?1500094834" alt="Eik2 erfurt" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/navigation_thumbnail_large/Eik2_Erfurt.JPG?1500094834')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451702" data-chapter-id="134882" href="#8407">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Räumt Zwickau erneut ab?
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451703" data-chapter-id="134882" href="#8408">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/navigation_thumbnail_small/Ziegner.JPG?1499359475" alt="Ziegner" />
</a>  <div class="navigation_site_detail">
    Torsten Ziegner
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/navigation_thumbnail_large/Ziegner.JPG?1499359475')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451704" data-chapter-id="134882" href="#8412">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/navigation_thumbnail_small/Ronny_Garbuschewski2.JPG?1499359452" alt="Ronny garbuschewski2" />
</a>  <div class="navigation_site_detail">
    Garbuschewski
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/navigation_thumbnail_large/Ronny_Garbuschewski2.JPG?1499359452')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451705" data-chapter-id="134882" href="#8413">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Emotionen
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451706" data-chapter-id="134882" href="#8414">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/navigation_thumbnail_small/Stadionzeugnis_FSV.JPG?1499685024" alt="Stadionzeugnis fsv" />
</a>  <div class="navigation_site_detail">
    Zwei Titel für Zwickau
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/navigation_thumbnail_large/Stadionzeugnis_FSV.JPG?1499685024')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451707" data-chapter-id="134882" href="#8415">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Stadionzeugnis
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451708" data-chapter-id="134882" href="#8422">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/navigation_thumbnail_small/neu_Zwickau_imago28159872h.JPG?1500034910" alt="Neu zwickau imago28159872h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/navigation_thumbnail_large/neu_Zwickau_imago28159872h.JPG?1500034910')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451709" data-chapter-id="134882" href="#8457">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/navigation_thumbnail_small/Eik2_Zwickau.JPG?1500094926" alt="Eik2 zwickau" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/navigation_thumbnail_large/Eik2_Zwickau.JPG?1500094926')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451710" data-chapter-id="134883" href="#8423">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    HFC - erfahren und variabel
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451711" data-chapter-id="134883" href="#8424">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/navigation_thumbnail_small/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532" alt="Rico schmitt u mathias fetsch" />
</a>  <div class="navigation_site_detail">
    Mathias Fetsch
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/navigation_thumbnail_large/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451712" data-chapter-id="134883" href="#8425">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mathias Fetsch
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451713" data-chapter-id="134883" href="#8427">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/navigation_thumbnail_small/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596" alt="Hfc abgang tobias m%c3%bcller2" />
</a>  <div class="navigation_site_detail">
    Tobias Müller
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/navigation_thumbnail_large/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451714" data-chapter-id="134883" href="#8428">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/navigation_thumbnail_small/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605" alt="Hfc zugang tobias m%c3%bcller" />
</a>  <div class="navigation_site_detail">
    Tobias Müller
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/navigation_thumbnail_large/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451715" data-chapter-id="134883" href="#8429">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/navigation_thumbnail_small/-Halle_imago23691920h.JPG?1499957713" alt=" halle imago23691920h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/navigation_thumbnail_large/-Halle_imago23691920h.JPG?1499957713')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451716" data-chapter-id="134883" href="#8458">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/navigation_thumbnail_small/Eik2_Halle.JPG?1500095144" alt="Eik2 halle" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/navigation_thumbnail_large/Eik2_Halle.JPG?1500095144')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="451717" data-chapter-id="134884" href="#8442">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/navigation_thumbnail_small/CFC_gegen_FSV.JPG?1499359340" alt="Cfc gegen fsv" />
</a>  <div class="navigation_site_detail">
    CFC vs. FSV
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/navigation_thumbnail_large/CFC_gegen_FSV.JPG?1499359340')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451718" data-chapter-id="134884" href="#8443">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    CFC vs. FSV
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451719" data-chapter-id="134884" href="#8444">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/navigation_thumbnail_small/Ronny_Garbuschewski.JPG?1499359465" alt="Ronny garbuschewski" />
</a>  <div class="navigation_site_detail">
    &quot;Garbu&quot; is back
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/navigation_thumbnail_large/Ronny_Garbuschewski.JPG?1499359465')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="451720" data-chapter-id="134884" href="#8445">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Garbu&quot; goooaaal!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451721" data-chapter-id="134884" href="#8446">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/navigation_thumbnail_small/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334" alt="Fcm kapit%c3%a4n marius sowislo trifft zum sieg" />
</a>  <div class="navigation_site_detail">
    FCM vs. HFC
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/navigation_thumbnail_large/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451722" data-chapter-id="134884" href="#8447">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM vs. HFC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451723" data-chapter-id="134884" href="#8448">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/navigation_thumbnail_small/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" alt="Fc carl zeiss jena gegen fc rot wei%c3%9f erfurt finale th%c3%bcringenpokal 2016" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/navigation_thumbnail_large/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451724" data-chapter-id="134884" href="#8449">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451725" data-chapter-id="134884" href="#8450">
      <img width="85" src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/navigation_thumbnail_small/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354" alt="Niclas erlbeck jubelt %c3%bcber das 2 0" />
</a>  <div class="navigation_site_detail">
    Enge Kisten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/navigation_thumbnail_large/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451726" data-chapter-id="134884" href="#8451">
      <img width="85" src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451673" data-chapter-id="134875" href="#8358">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die 3. Liga ist zurück!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="linkmap_page chapter_beginning chapter_1 chapter_odd">
  <a data-link="451674" data-chapter-id="134876" href="#8283">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/thumbnail_overview_mobile/Hintergrund01_Original.JPG?1499938905" alt="Hintergrund01 original" />
</a>  <div class="navigation_site_detail">
    Kapitel-Übersicht
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/navigation_thumbnail_large/Hintergrund01_Original.JPG?1499938905')"></div>
  </div>
</li>
<li class="external_links chapter_beginning chapter_2 chapter_even">
  <a data-link="451675" data-chapter-id="134877" href="#8481">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/thumbnail_overview_mobile/Klingbeil_feiert.JPG?1499359933" alt="Klingbeil feiert" />
</a>  <div class="navigation_site_detail">
    Unser Angebot
    <div class="thumbnail is_external_links" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/navigation_thumbnail_large/Klingbeil_feiert.JPG?1499359933')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451676" data-chapter-id="134878" href="#8416">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Sind aller guten Dinge drei?
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451677" data-chapter-id="134878" href="#8418">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/thumbnail_overview_mobile/Jens_H%C3%A4rtel.JPG?1499359441" alt="Jens h%c3%a4rtel" />
</a>  <div class="navigation_site_detail">
    Jens Härtel
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/navigation_thumbnail_large/Jens_H%C3%A4rtel.JPG?1499359441')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451678" data-chapter-id="134878" href="#8419">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/thumbnail_overview_mobile/Andreas_Ludwig5.JPG?1499359421" alt="Andreas ludwig5" />
</a>  <div class="navigation_site_detail">
    Andreas Ludwig
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/navigation_thumbnail_large/Andreas_Ludwig5.JPG?1499359421')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451679" data-chapter-id="134878" href="#8420">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/thumbnail_overview_mobile/Jan_Glinker.JPG?1499359439" alt="Jan glinker" />
</a>  <div class="navigation_site_detail">
    Jan Glinker
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/navigation_thumbnail_large/Jan_Glinker.JPG?1499359439')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451680" data-chapter-id="134878" href="#8421">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/thumbnail_overview_mobile/-Magdeburg_imago27478824h.JPG?1499956728" alt=" magdeburg imago27478824h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/navigation_thumbnail_large/-Magdeburg_imago27478824h.JPG?1499956728')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451681" data-chapter-id="134878" href="#8455">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/thumbnail_overview_mobile/Eik2_Magdeburg.JPG?1500094480" alt="Eik2 magdeburg" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/navigation_thumbnail_large/Eik2_Magdeburg.JPG?1500094480')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451682" data-chapter-id="134879" href="#8405">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Viel Neues beim CFC
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451683" data-chapter-id="134879" href="#8406">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/thumbnail_overview_mobile/Steffen.JPG?1499359287" alt="Steffen" />
</a>  <div class="navigation_site_detail">
    Neuer Trainer, neues Glück?
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/navigation_thumbnail_large/Steffen.JPG?1499359287')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451684" data-chapter-id="134879" href="#8409">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    O-Ton Horst Steffen
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451685" data-chapter-id="134879" href="#8410">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/thumbnail_overview_mobile/Florian_Trinks.JPG?1499359276" alt="Florian trinks" />
</a>  <div class="navigation_site_detail">
    Florian Trinks
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/navigation_thumbnail_large/Florian_Trinks.JPG?1499359276')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451686" data-chapter-id="134879" href="#8411">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/thumbnail_overview_mobile/-Chemnitz_imago27762006h.JPG?1499956830" alt=" chemnitz imago27762006h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/navigation_thumbnail_large/-Chemnitz_imago27762006h.JPG?1499956830')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451687" data-chapter-id="134879" href="#8456">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/thumbnail_overview_mobile/Eik2_Chemnitz.JPG?1500094221" alt="Eik2 chemnitz" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/navigation_thumbnail_large/Eik2_Chemnitz.JPG?1500094221')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451688" data-chapter-id="134880" href="#8437">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Jena ist wieder da!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451689" data-chapter-id="134880" href="#8438">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/thumbnail_overview_mobile/Zimme2.JPG?1499359400" alt="Zimme2" />
</a>  <div class="navigation_site_detail">
    Mark Zimmermann
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/navigation_thumbnail_large/Zimme2.JPG?1499359400')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451690" data-chapter-id="134880" href="#8439">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/thumbnail_overview_mobile/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379" alt="Jan l%c3%b6hmannsr%c3%b6ben2" />
</a>  <div class="navigation_site_detail">
    Löhmannsröben
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/navigation_thumbnail_large/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451691" data-chapter-id="134880" href="#8440">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/thumbnail_overview_mobile/Thiele_Vorbereitung.JPG?1499773007" alt="Thiele vorbereitung" />
</a>  <div class="navigation_site_detail">
    Thiele trifft traumhaft
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/navigation_thumbnail_large/Thiele_Vorbereitung.JPG?1499773007')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451692" data-chapter-id="134880" href="#8441">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Thieles Tor der Saison
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451693" data-chapter-id="134880" href="#8453">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/thumbnail_overview_mobile/-Jena_imago28627702h.JPG?1500012717" alt=" jena imago28627702h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/navigation_thumbnail_large/-Jena_imago28627702h.JPG?1500012717')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451694" data-chapter-id="134880" href="#8460">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/thumbnail_overview_mobile/Eik2_Jena.JPG?1500094680" alt="Eik2 jena" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/navigation_thumbnail_large/Eik2_Jena.JPG?1500094680')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451695" data-chapter-id="134881" href="#8431">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Rot-Weiße Wundertüte
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451696" data-chapter-id="134881" href="#8432">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/thumbnail_overview_mobile/Kr%C3%A4mer2.JPG?1499359554" alt="Kr%c3%a4mer2" />
</a>  <div class="navigation_site_detail">
    Stefan Krämer
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/navigation_thumbnail_large/Kr%C3%A4mer2.JPG?1499359554')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451697" data-chapter-id="134881" href="#8433">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    O-Ton Stefan Krämer
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451698" data-chapter-id="134881" href="#8435">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/thumbnail_overview_mobile/Philipp_Klewin.JPG?1499359563" alt="Philipp klewin" />
</a>  <div class="navigation_site_detail">
    Philipp Klewin
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/navigation_thumbnail_large/Philipp_Klewin.JPG?1499359563')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451699" data-chapter-id="134881" href="#8434">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/thumbnail_overview_mobile/Alexander_Ludwig2.JPG?1499680247" alt="Alexander ludwig2" />
</a>  <div class="navigation_site_detail">
    Alexander Ludwig
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/navigation_thumbnail_large/Alexander_Ludwig2.JPG?1499680247')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451700" data-chapter-id="134881" href="#8454">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/thumbnail_overview_mobile/-Erfurt_imago28536063h.JPG?1500013105" alt=" erfurt imago28536063h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/navigation_thumbnail_large/-Erfurt_imago28536063h.JPG?1500013105')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451701" data-chapter-id="134881" href="#8459">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/thumbnail_overview_mobile/Eik2_Erfurt.JPG?1500094834" alt="Eik2 erfurt" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/navigation_thumbnail_large/Eik2_Erfurt.JPG?1500094834')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451702" data-chapter-id="134882" href="#8407">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Räumt Zwickau erneut ab?
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451703" data-chapter-id="134882" href="#8408">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/thumbnail_overview_mobile/Ziegner.JPG?1499359475" alt="Ziegner" />
</a>  <div class="navigation_site_detail">
    Torsten Ziegner
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/navigation_thumbnail_large/Ziegner.JPG?1499359475')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451704" data-chapter-id="134882" href="#8412">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/thumbnail_overview_mobile/Ronny_Garbuschewski2.JPG?1499359452" alt="Ronny garbuschewski2" />
</a>  <div class="navigation_site_detail">
    Garbuschewski
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/navigation_thumbnail_large/Ronny_Garbuschewski2.JPG?1499359452')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451705" data-chapter-id="134882" href="#8413">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Emotionen
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451706" data-chapter-id="134882" href="#8414">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/thumbnail_overview_mobile/Stadionzeugnis_FSV.JPG?1499685024" alt="Stadionzeugnis fsv" />
</a>  <div class="navigation_site_detail">
    Zwei Titel für Zwickau
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/navigation_thumbnail_large/Stadionzeugnis_FSV.JPG?1499685024')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451707" data-chapter-id="134882" href="#8415">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Stadionzeugnis
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451708" data-chapter-id="134882" href="#8422">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/thumbnail_overview_mobile/neu_Zwickau_imago28159872h.JPG?1500034910" alt="Neu zwickau imago28159872h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/navigation_thumbnail_large/neu_Zwickau_imago28159872h.JPG?1500034910')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451709" data-chapter-id="134882" href="#8457">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/thumbnail_overview_mobile/Eik2_Zwickau.JPG?1500094926" alt="Eik2 zwickau" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/navigation_thumbnail_large/Eik2_Zwickau.JPG?1500094926')"></div>
  </div>
</li>
<li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="451710" data-chapter-id="134883" href="#8423">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    HFC - erfahren und variabel
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451711" data-chapter-id="134883" href="#8424">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/thumbnail_overview_mobile/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532" alt="Rico schmitt u mathias fetsch" />
</a>  <div class="navigation_site_detail">
    Mathias Fetsch
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/navigation_thumbnail_large/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451712" data-chapter-id="134883" href="#8425">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mathias Fetsch
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451713" data-chapter-id="134883" href="#8427">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/thumbnail_overview_mobile/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596" alt="Hfc abgang tobias m%c3%bcller2" />
</a>  <div class="navigation_site_detail">
    Tobias Müller
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/navigation_thumbnail_large/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451714" data-chapter-id="134883" href="#8428">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/thumbnail_overview_mobile/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605" alt="Hfc zugang tobias m%c3%bcller" />
</a>  <div class="navigation_site_detail">
    Tobias Müller
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/navigation_thumbnail_large/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451715" data-chapter-id="134883" href="#8429">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/thumbnail_overview_mobile/-Halle_imago23691920h.JPG?1499957713" alt=" halle imago23691920h" />
</a>  <div class="navigation_site_detail">
    Fakten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/navigation_thumbnail_large/-Halle_imago23691920h.JPG?1499957713')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451716" data-chapter-id="134883" href="#8458">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/thumbnail_overview_mobile/Eik2_Halle.JPG?1500095144" alt="Eik2 halle" />
</a>  <div class="navigation_site_detail">
    Prognose
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/navigation_thumbnail_large/Eik2_Halle.JPG?1500095144')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="451717" data-chapter-id="134884" href="#8442">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/thumbnail_overview_mobile/CFC_gegen_FSV.JPG?1499359340" alt="Cfc gegen fsv" />
</a>  <div class="navigation_site_detail">
    CFC vs. FSV
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/navigation_thumbnail_large/CFC_gegen_FSV.JPG?1499359340')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451718" data-chapter-id="134884" href="#8443">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    CFC vs. FSV
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451719" data-chapter-id="134884" href="#8444">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/thumbnail_overview_mobile/Ronny_Garbuschewski.JPG?1499359465" alt="Ronny garbuschewski" />
</a>  <div class="navigation_site_detail">
    &quot;Garbu&quot; is back
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/navigation_thumbnail_large/Ronny_Garbuschewski.JPG?1499359465')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="451720" data-chapter-id="134884" href="#8445">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    &quot;Garbu&quot; goooaaal!
    <div class="thumbnail is_background_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451721" data-chapter-id="134884" href="#8446">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/thumbnail_overview_mobile/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334" alt="Fcm kapit%c3%a4n marius sowislo trifft zum sieg" />
</a>  <div class="navigation_site_detail">
    FCM vs. HFC
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/navigation_thumbnail_large/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451722" data-chapter-id="134884" href="#8447">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM vs. HFC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451723" data-chapter-id="134884" href="#8448">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/thumbnail_overview_mobile/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326" alt="Fc carl zeiss jena gegen fc rot wei%c3%9f erfurt finale th%c3%bcringenpokal 2016" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/navigation_thumbnail_large/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451724" data-chapter-id="134884" href="#8449">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="451725" data-chapter-id="134884" href="#8450">
      <img src="http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/thumbnail_overview_mobile/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354" alt="Niclas erlbeck jubelt %c3%bcber das 2 0" />
</a>  <div class="navigation_site_detail">
    Enge Kisten
    <div class="thumbnail is_background_image" style="background-image: url('http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/navigation_thumbnail_large/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="451726" data-chapter-id="134884" href="#8451">
      <img src="http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    RWE vs. FCC
    <div class="thumbnail is_video" style="background-image: url('http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.mdr.de%2Fvorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>MDR, imago, dpa, Picture Point<br></p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="com_score">
      <noscript>
  <img src="//de.sitestat.com/mdr/mdr/s?name=mdrde.reportage.vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten&ns_category=mdrde.reportage.vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten&m_cid=pageflow_vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten&m_pdt=2017.07.13T14%3A33&m_adt=2017.07.13T14%3A33&m_otp=multigroup&m_quelle=mdrde.reportage.tool.pageflow&m_h1=mdrde&m_h2=reportage&m_h3=tool&m_h4=pageflow&v_site=pageflow&mt_tool=pageflow" alt="analytics" />
</noscript>

</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"off","track_multimedia_overlay":"on","site":"mdr","site_mobile":"mobmdr","code":"mdr_online","code_mobile":"mdr_mobil"},"com_score":{"base_url":"//de.sitestat.com","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"on","name":"mdrde.reportage.%{path}","ns_category":"mdrde.reportage.%{entry-slug}","m_quelle":"mdrde.reportage.tool.pageflow","m_cid":"pageflow_%{path}","m_otp":"multigroup","mt_tool":"pageflow","client_name":"mdr","site_name":"mdr"}},"variables":{"entry-id":423,"entry-title":"Die 3. Liga ist zurück!","entry-slug":"vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten","entry-timestamp":1499949213,"path":"/vorschau-3-liga-saison-2017-2018-bunte-geschichten-zu-den-mitteldeutschen-drittligisten","suffix":""}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
    <div class="new_pages_box_wrapper">
      <h3>Neue Seiten</h3>
      <p>Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:</p>
      <ul>
        <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451673" data-chapter-id="134875" href="#8358">

    <div class="title_area">
        <h2>
          <span class="chapter_title">Start</span>
        </h2>

      Die 3. Liga ist zurück!
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/550/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="linkmap_page chapter_beginning chapter_1 chapter_odd">
  <a class="navigation_site_detail" data-link="451674" data-chapter-id="134876" href="#8283">

    <div class="title_area">
        <h2>
          <span class="chapter_title">Kapitel-Übersicht</span>
        </h2>

      Kapitel-Übersicht
    </div>

    <div class="thumbnail is_linkmap_page" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/160/v1/navigation_thumbnail_large/Hintergrund01_Original.JPG?1499938905&#39;)"></div>
</a>  <hr />
</li><li class="external_links chapter_beginning chapter_2 chapter_even">
  <a class="navigation_site_detail" data-link="451675" data-chapter-id="134877" href="#8481">

    <div class="title_area">
        <h2>
          <span class="chapter_title">Verweise</span>
        </h2>

      Unser Angebot
    </div>

    <div class="thumbnail is_external_links" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/113/v1/navigation_thumbnail_large/Klingbeil_feiert.JPG?1499359933&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451676" data-chapter-id="134878" href="#8416">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Sind aller guten Dinge drei?
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/540/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451677" data-chapter-id="134878" href="#8418">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Jens Härtel
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/083/v1/navigation_thumbnail_large/Jens_H%C3%A4rtel.JPG?1499359441&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451678" data-chapter-id="134878" href="#8419">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Andreas Ludwig
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/080/v1/navigation_thumbnail_large/Andreas_Ludwig5.JPG?1499359421&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451679" data-chapter-id="134878" href="#8420">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Jan Glinker
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/082/v1/navigation_thumbnail_large/Jan_Glinker.JPG?1499359439&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451680" data-chapter-id="134878" href="#8421">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/200/v1/navigation_thumbnail_large/-Magdeburg_imago27478824h.JPG?1499956728&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451681" data-chapter-id="134878" href="#8455">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/255/v1/navigation_thumbnail_large/Eik2_Magdeburg.JPG?1500094480&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451682" data-chapter-id="134879" href="#8405">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Viel Neues beim CFC
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/537/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451683" data-chapter-id="134879" href="#8406">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Neuer Trainer, neues Glück?
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/058/v1/navigation_thumbnail_large/Steffen.JPG?1499359287&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451684" data-chapter-id="134879" href="#8409">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      O-Ton Horst Steffen
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/538/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451685" data-chapter-id="134879" href="#8410">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Florian Trinks
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/055/v1/navigation_thumbnail_large/Florian_Trinks.JPG?1499359276&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451686" data-chapter-id="134879" href="#8411">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/201/v1/navigation_thumbnail_large/-Chemnitz_imago27762006h.JPG?1499956830&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451687" data-chapter-id="134879" href="#8456">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/254/v1/navigation_thumbnail_large/Eik2_Chemnitz.JPG?1500094221&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451688" data-chapter-id="134880" href="#8437">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Jena ist wieder da!
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/535/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451689" data-chapter-id="134880" href="#8438">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Mark Zimmermann
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/075/v1/navigation_thumbnail_large/Zimme2.JPG?1499359400&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451690" data-chapter-id="134880" href="#8439">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Löhmannsröben
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/071/v1/navigation_thumbnail_large/Jan_L%C3%B6hmannsr%C3%B6ben2.JPG?1499359379&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451691" data-chapter-id="134880" href="#8440">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Thiele trifft traumhaft
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/138/v1/navigation_thumbnail_large/Thiele_Vorbereitung.JPG?1499773007&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451692" data-chapter-id="134880" href="#8441">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Thieles Tor der Saison
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/533/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451693" data-chapter-id="134880" href="#8453">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/219/v1/navigation_thumbnail_large/-Jena_imago28627702h.JPG?1500012717&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451694" data-chapter-id="134880" href="#8460">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/256/v1/navigation_thumbnail_large/Eik2_Jena.JPG?1500094680&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451695" data-chapter-id="134881" href="#8431">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Rot-Weiße Wundertüte
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/549/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451696" data-chapter-id="134881" href="#8432">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Stefan Krämer
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/104/v1/navigation_thumbnail_large/Kr%C3%A4mer2.JPG?1499359554&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451697" data-chapter-id="134881" href="#8433">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      O-Ton Stefan Krämer
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/543/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451698" data-chapter-id="134881" href="#8435">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Philipp Klewin
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/106/v1/navigation_thumbnail_large/Philipp_Klewin.JPG?1499359563&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451699" data-chapter-id="134881" href="#8434">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Alexander Ludwig
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/136/v1/navigation_thumbnail_large/Alexander_Ludwig2.JPG?1499680247&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451700" data-chapter-id="134881" href="#8454">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/220/v1/navigation_thumbnail_large/-Erfurt_imago28536063h.JPG?1500013105&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451701" data-chapter-id="134881" href="#8459">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/257/v1/navigation_thumbnail_large/Eik2_Erfurt.JPG?1500094834&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451702" data-chapter-id="134882" href="#8407">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Räumt Zwickau erneut ab?
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/541/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451703" data-chapter-id="134882" href="#8408">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Torsten Ziegner
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/089/v1/navigation_thumbnail_large/Ziegner.JPG?1499359475&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451704" data-chapter-id="134882" href="#8412">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Garbuschewski
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/086/v1/navigation_thumbnail_large/Ronny_Garbuschewski2.JPG?1499359452&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451705" data-chapter-id="134882" href="#8413">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Emotionen
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/542/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451706" data-chapter-id="134882" href="#8414">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Zwei Titel für Zwickau
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/137/v1/navigation_thumbnail_large/Stadionzeugnis_FSV.JPG?1499685024&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451707" data-chapter-id="134882" href="#8415">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Stadionzeugnis
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/544/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451708" data-chapter-id="134882" href="#8422">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/225/v1/navigation_thumbnail_large/neu_Zwickau_imago28159872h.JPG?1500034910&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451709" data-chapter-id="134882" href="#8457">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/258/v1/navigation_thumbnail_large/Eik2_Zwickau.JPG?1500094926&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451710" data-chapter-id="134883" href="#8423">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      HFC - erfahren und variabel
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/546/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451711" data-chapter-id="134883" href="#8424">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Mathias Fetsch
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/099/v1/navigation_thumbnail_large/Rico_Schmitt_u_Mathias_Fetsch.JPG?1499359532&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451712" data-chapter-id="134883" href="#8425">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Mathias Fetsch
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/551/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451713" data-chapter-id="134883" href="#8427">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Tobias Müller
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/126/v1/navigation_thumbnail_large/HFC_Abgang_Tobias_M%C3%BCller2.JPG?1499546596&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451714" data-chapter-id="134883" href="#8428">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Tobias Müller
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/127/v1/navigation_thumbnail_large/HFC_Zugang_Tobias_M%C3%BCller.JPG?1499546605&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451715" data-chapter-id="134883" href="#8429">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Fakten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/202/v1/navigation_thumbnail_large/-Halle_imago23691920h.JPG?1499957713&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451716" data-chapter-id="134883" href="#8458">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Prognose
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/259/v1/navigation_thumbnail_large/Eik2_Halle.JPG?1500095144&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451717" data-chapter-id="134884" href="#8442">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      CFC vs. FSV
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/065/v1/navigation_thumbnail_large/CFC_gegen_FSV.JPG?1499359340&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451718" data-chapter-id="134884" href="#8443">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      CFC vs. FSV
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/539/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451719" data-chapter-id="134884" href="#8444">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      &quot;Garbu&quot; is back
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/085/v1/navigation_thumbnail_large/Ronny_Garbuschewski.JPG?1499359465&#39;)"></div>
</a>  <hr />
</li><li class="background_video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451720" data-chapter-id="134884" href="#8445">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      &quot;Garbu&quot; goooaaal!
    </div>

    <div class="thumbnail is_background_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/532/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451721" data-chapter-id="134884" href="#8446">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      FCM vs. HFC
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/064/v1/navigation_thumbnail_large/FCM-Kapit%C3%A4n_Marius_Sowislo_trifft_zum_Sieg.JPG?1499359334&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451722" data-chapter-id="134884" href="#8447">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      FCM vs. HFC
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/547/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451723" data-chapter-id="134884" href="#8448">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      RWE vs. FCC
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/063/v1/navigation_thumbnail_large/FC_Carl_Zeiss_Jena_gegen_FC_Rot-Wei%C3%9F_Erfurt_Finale_Th%C3%BCringenpokal_2016.JPG?1499359326&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451724" data-chapter-id="134884" href="#8449">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      RWE vs. FCC
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/545/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li><li class="background_image chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451725" data-chapter-id="134884" href="#8450">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      Enge Kisten
    </div>

    <div class="thumbnail is_background_image" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/image_files/processed_attachments/000/008/067/v1/navigation_thumbnail_large/Niclas_Erlbeck_jubelt_%C3%BCber_das_2-0.JPG?1499359354&#39;)"></div>
</a>  <hr />
</li><li class="video chapter_0 chapter_even">
  <a class="navigation_site_detail" data-link="451726" data-chapter-id="134884" href="#8451">

    <div class="title_area">
        <h2>
          <span class="chapter_title"></span>
        </h2>

      RWE vs. FCC
    </div>

    <div class="thumbnail is_video" style="background-image: url(&#39;http://pageflow-image.mdr.de/main/video_files/posters/000/004/548/v1/navigation_thumbnail_large/poster-0.JPG&#39;)"></div>
</a>  <hr />
</li>
      </ul>

      <p class="additional_pages_hint">
        ...und <span></span> weitere
      </p>

      <a href="#" class="close_hint">Hinweis schließen</a>
    </div>
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


  

</body></html>