<!DOCTYPE html>
<html lang="de">
<head>
  <title>FCM steigt in die 2. Liga auf - mdr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/vendor-57ef79b2fc81efb2e1e23d95d1f909114d5e0b4fd4c3da381b3e841e88cb6311.js" data-turbolinks-track="true"></script>
  <script src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/application-78e377688e9e00c124d033e69e475dbf798d42d016748710259148d4f78c07db.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8jOlbXNFZw1ueLK6l9/u8fK8YLfaLPzu3wu5d/8GZIzK6b4j0/SihoAS+dDCUwBBxRkRkm8B8OQmGcx66aDiSQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/application-c7977b2bd6b995bd08c7350ad0b20c74378e74f8a7498f7a53b0c1f17c960064.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/themes/mdr-8ad155865080196f76df05edfdcc31dd91e3aa51e29cb7f350f60b83ebbdc233.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="https://pfstaticmdr-a.akamaihd.net/entries/aufstieg-des-1-fc-magdeburg-in-die-2-liga.css?p=12.2.0.dev&amp;v=pageflow%2Frevisions%2F17940-20180422090357000000000" data-name="entry" />

    <link rel="canonical" href="https://reportage.mdr.de/aufstieg-des-1-fc-magdeburg-in-die-2-liga" />

  <meta property="og:image" content="http://pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/559/v1/medium/FCM_Augsburg_H%C3%A4rtel.JPG?1524168761" />

  <meta name="twitter:image:src" content="http://pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/559/v1/medium/FCM_Augsburg_H%C3%A4rtel.JPG?1524168761" />


<meta property="og:title" content="FCM steigt in die 2. Liga auf - mdr.de" />
<meta property="og:description" name="description" content="Der 1. FC Magdeburg darf erstmals in seiner Geschichte in der 2. Liga antreten. Nach einer grandiosen Saison wurde das Ziel gegen Fortuna Köln erreicht: 2018/19 heißt es wohl Hamburger SV statt Sonnenhof Großaspach. Wir zeichnen die erfolgreiche Spielzeit nach und porträtieren die Macher des Aufstiegs - Emotionen pur!" />
<meta property="og:url" content="https://reportage.mdr.de/aufstieg-des-1-fc-magdeburg-in-die-2-liga" />
<meta property="og:site_name" content="mdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der 1. FC Magdeburg darf erstmals in seiner Geschichte in der 2. Liga antreten. Nach einer grandiosen Saison wurde das Ziel gegen Fortuna Köln erreicht: 2018/19 heißt es wohl Hamburger SV statt Sonnenhof Großaspach. Wir zeichnen die erfolgreiche Spielzeit nach und porträtieren die Macher des Aufstiegs - Emotionen pur!" />

      <script src="//script.ioam.de/iam.js"></script>
  


    <link rel="icon" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/themes/mdr/favicon-00f4235ae860cc0f2cd5fe61e9e474e8ca6d59f725f3efc17a8e49bf5489f337.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="MDR, Mitteldeutscher Rundfunk, 1. FC Magdeburg, FCM, Fußball, 3. Liga, 2. Bundesliga, mdr.de, pageflow, multimedia, reportage">
  <meta name="author" content="Christian Dittmar und Felix Thiel, Mitteldeutscher Rundfunk">
  <meta name="publisher" content="Mitteldeutscher Rundfunk">



  <link rel="stylesheet" media="print" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/lt_ie9-d129e35d4644c9d028bd135c82db838524cb1f8a3e24310823c922a84ffff015.css" />
  <script src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/lt_ie9-89bcd92c37887dd92fcc8f2639fbdfeec772539e362144d22610c4824d8b322a.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="mdr" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">FCM steigt in die 2. Liga auf</h1>

  <img src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/themes/mdr/logo_print-ed4801a6ce5626bfd059f4d4a2f4f5f986cf654d9e92d46fe3f02afaae4d9a5a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">https://reportage.mdr.de/aufstieg-des-1-fc-magdeburg-in-die-2-liga</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="8575" class="page text_position_left delayed_text_fade_in_no_fade chapter_beginning" data-template="video" data-id="522627" data-chapter-id="159770">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-960923768"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image image_10597" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.48;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">1. FC Magdeburg steigt in die 2. Liga auf</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53">Magdeburg krönt grandiose Saison</span><span class="title" data-reactid="54">Der FCM steigt in die 2. Liga auf</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58">Der 1. FC Magdeburg darf erstmals in seiner Geschichte in der 2. Liga antreten. Nach einer grandiosen Saison wurde das Ziel gegen Fortuna Köln erreicht: 2018/19 heißt es wohl Hamburger SV statt Sonnenhof Großaspach.<br><br>Wir zeichnen die erfolgreiche Spielzeit nach und porträtieren die Macher des Aufstiegs - Emotionen pur!<br><br><br>von Christian Dittmar und Felix Thiel</p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5712" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8569" class="page text_position_left" data-template="timeline_page" data-id="522628" data-chapter-id="159770">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-753212737"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_8411" style="background-position:40.62% 11.680000000000007%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Klicken Sie, was Sie sehen wollen!</span><span class="title" data-reactid="13">Übersicht</span><span class="subtitle" data-reactid="14"></span></h2></div><div class="contentText" data-reactid="15"><p data-reactid="16"></p></div><ul class="timeline" data-reactid="17"><li class="timeline_item position_left alignment_left large" data-reactid="18"><div class="timeline_item_spacer " data-reactid="19"><div class="timeline_item_spacer-inner" style="padding-top:0%;" data-reactid="20"></div><!-- react-empty: 21 --></div><div class="timeline_item-wrapper" data-reactid="22"><a href="#8615" data-reactid="23"><div class="timeline_item-thumbnail is_undefined lazy_pageflow_image_file_thumbnail_large_10548" data-reactid="24"></div><div class="timeline_item-caption" data-reactid="25"><span class="timeline_item-tagline" data-reactid="26"></span><!-- react-text: 27 -->Höhepunkte der Saison<!-- /react-text --></div></a></div></li><li class="timeline_item position_right alignment_right large" data-reactid="28"><div class="timeline_item_spacer " data-reactid="29"><div class="timeline_item_spacer-inner" style="padding-top:0%;" data-reactid="30"></div><!-- react-empty: 31 --></div><div class="timeline_item-wrapper" data-reactid="32"><a href="#8596" data-reactid="33"><div class="timeline_item-thumbnail is_undefined lazy_pageflow_image_file_thumbnail_large_10559" data-reactid="34"></div><div class="timeline_item-caption" data-reactid="35"><span class="timeline_item-tagline" data-reactid="36"></span><!-- react-text: 37 -->Macher, Mannschaft und Fans<!-- /react-text --></div></a></div></li><li class="timeline_item position_left alignment_left large" data-reactid="38"><div class="timeline_item_spacer " data-reactid="39"><div class="timeline_item_spacer-inner" style="padding-top:0%;" data-reactid="40"></div><!-- react-empty: 41 --></div><div class="timeline_item-wrapper" data-reactid="42"><a href="#10389" data-reactid="43"><div class="timeline_item-thumbnail is_undefined lazy_pageflow_image_file_thumbnail_large_10596" data-reactid="44"></div><div class="timeline_item-caption" data-reactid="45"><span class="timeline_item-tagline" data-reactid="46"></span><!-- react-text: 47 -->Der Tag des Aufstiegs<!-- /react-text --></div></a></div></li></ul></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8576" class="page text_position_left" data-template="external_links" data-id="522629" data-chapter-id="159770">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_8411" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Unser Angebot</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/008/411/v1/medium/sportYoutube_title_ohneLogo.JPG?1502700848" data-printsrc="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/008/411/v1/print/sportYoutube_title_ohneLogo.JPG?1502700848" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="https://www.mdr.de/sport/fussball_3l/aufstieg-fc-magdeburg-100.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10595"></div>
  <div class="link-details">
    <p class="link-title">Videos zum Aufstieg</p>
    <p class="link-description">



Interviews und Zusammenfassungen

</p>
  </div>
</a><a class="link-item " target="_blank" href="https://www.mdr.de/sport/ergebnisse/wettbewerb2422.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10569"></div>
  <div class="link-details">
    <p class="link-title">Ticker und Tabelle</p>
    <p class="link-description">Ansetzungen, Live-Ticker, Heim- und Auswärtstabelle</p>
  </div>
</a><a class="link-item " target="_blank" href="https://www.mdr.de/sachsen-anhalt/fcm-spezial/index.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10545"></div>
  <div class="link-details">
    <p class="link-title">Noch mehr zum FCM!</p>
    <p class="link-description">Videos und Nachrichten bei MDR SACHSEN-ANHALT<br></p>
  </div>
</a><a class="link-item " target="_blank" href="https://www.mdr.de/sport/fussball_3l/magdeburger-meister-und-pokal-trainer-100.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10599"></div>
  <div class="link-details">
    <p class="link-title">Bildergalerie</p>
    <p class="link-description">Pokal- und Meistertrainer des 1. FC Magdeburg</p>
  </div>
</a><a class="link-item " target="_blank" href="https://www.youtube.com/playlist?list=PL5fRijrYnS5LS4vdElHeq54pn0BPU9t0a">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_8486"></div>
  <div class="link-details">
    <p class="link-title">3. Liga bei YouTube</p>
    <p class="link-description">Interviews und Zusammenfassungen</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10389" class="page text_position_left chapter_beginning" data-template="background_image" data-id="522630" data-chapter-id="159771">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="660252309"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10589" style="background-position:65.91% 8.760000000000005%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">FCM schlägt Fortuna</span><span class="title" data-reactid="13">Magdeburg im Freudentaumel</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/589/v1/print/FCM_Aufstieg_Spieler.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>

Es ist vollbracht! Der 1. FC Magdeburg besiegt Fortuna Köln mit 2:0 und macht am 35. Spieltag den Aufstieg in die 2. Liga perfekt. Bereits zur Halbzeit ist das Spiel entschieden.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10390" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522631" data-chapter-id="159771">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1460658267"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5713" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">FCM-Tore gegen Fortuna Köln</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">FCM-Tore gegen Fortuna Köln</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/713/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5713" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10397" class="page text_position_right" data-template="background_image" data-id="522632" data-chapter-id="159771">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1675667554"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10595" style="background-position:50% 15.060000000000002%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Tränen des Glücks bei Türpitz &amp; Co.</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/595/v1/print/Erdmann_Türpitz.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br>

In der zweiten Hälfte gerät die Partie zum vorzeitigen Schaulaufen. Nach Abpfiff sind Spieler und Fans außer Rand und Band. Torschütze Türpitz ist zu Tränen gerührt...<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10398" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522633" data-chapter-id="159771">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1390877216"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5716" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Türpitz ist zu Tränen gerührt</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Türpitz ist zu Tränen gerührt</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/716/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5716" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10399" class="page text_position_left" data-template="background_image" data-id="522634" data-chapter-id="159771">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1794680871"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10598" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.75;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">FCM-Feierbiester auf Temperatur</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/598/v1/print/FCM_Kabine.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br>Auch in der Kabine geht es hoch her. Es gibt jede Menge Erfrischungsgetränke und "Nie mehr 3. Liga"-Gesänge. Auch wir gratulieren zu einer starken Saison und zum Aufstieg.<br><br>Das Schlusswort hat Mario Kallnik...</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10403" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522635" data-chapter-id="159771">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1455689683"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5717" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Kallnik: &quot;Haben Historisches erreicht&quot;</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Kallnik: &quot;Haben Historisches erreicht&quot;</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/717/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5717" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8615" class="page text_position_right chapter_beginning" data-template="background_image" data-id="522636" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-618414871"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10572" style="background-position:28.51% 22.689999999999998%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Reinfall in Großaspach</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/572/v1/print/Handke_Großaspach.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">



















Gleich am
ersten Spieltag erlebt der FCM einen Reinfall: Trotz ansprechender
Leistung verliert Magdeburg 

mit 1:4 in Großaspach.<br><br>










Nach dem
Fehlstart ist die Ernüchterung an der Elbe groß und die Mission Aufstieg
bekommt bereits den ersten Dämpfer.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8583" class="page text_position_right" data-template="background_image" data-id="522637" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-500051143"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10561" style="background-position:17.7% 5.579999999999998%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Rehabilitation gegen RWE</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/561/v1/print/FCM_Erfurt.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>Im
Ost-Duell gegen Rot-Weiß Erfurt können die Magdeburger direkt Wiedergutmachung
betreiben. Der FCM schlägt RWE mit 3:0 und macht in der Tabelle einen großen
Satz von Rang 19 auf acht.<br><br>Ein Mann überragt: Philip Türpitz. Der Sommer-Zugang vom
Chemnitzer FC deutet an, wie wichtig er im Laufe der Saison noch werden
würde...<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8578" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522638" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-281288766"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5708" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Philip Türpitz überragt gegen RWE</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Philip Türpitz</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/708/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5708" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8584" class="page text_position_left" data-template="background_image" data-id="522639" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1578114784"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10549" style="background-position:44.36% 23.150000000000006%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Gutes Omen im DFB-Pokal</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/549/v1/print/Beck_Augsburg.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>Auch im
DFB-Pokal sind die Elbestädter erfolgreich. Bundesligist FC Augsburg wird
in der 1. Runde dank der Tore von Christian Beck und Tobias Schwede mit 2:0
nach Hause geschickt.<br><br>

Ein gutes Omen, denn auch in der Saison 2014/15, als Magdeburg in die 3. Liga aufstieg, setzte man sich in der 1. Runde durch. Gegner damals: der FC Augsburg. Torschütze des 1:0: Christian Beck.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8587" class="page text_position_left" data-template="background_image" data-id="522640" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1229122867"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10546" style="background-position:50.39% 15.920000000000002%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">FCM stürzt den Spitzenreiter</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/546/v1/print/Beck_Paderborn.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>Auch in
der Liga läuft es nach dem Stolperstart immer besser. Nach sechs Siegen in
Folge werden die Magdeburger erst beim 1:3 in Zwickau etwas ausgebremst –
kommen danach aber umso stärker zurück und bezwingen den zuvor ungeschlagenen
Tabellenführer aus Paderborn.<br><br>








Besondere
Freude herrscht nach dem Spiel auch bei Christian Beck, der am 9. Spieltag
endlich sein erstes Ligator erzielen kann.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8586" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522641" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1664540791"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5704" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Christian Beck gelingt erstes Saisontor</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Christian Beck</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/704/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5704" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8616" class="page text_position_left" data-template="background_image" data-id="522642" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1450185335"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10576" style="background-position:100% 50.6%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Alter Schwede!</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/576/v1/print/Schwede_in_Aalen.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Kommende Aufsteiger
zeichnen sich auch dadurch aus, dass sie "dreckige" Dreier holen. So einer ist
das 1:0 beim VfR Aalen am 10. Spieltag. Bis in die Schlussphase steht es in
einer ausgeglichenen Partie 0:0, doch dann köpft Tobias Schwede noch das
Goldene Tor.<br><br>








Der
gebürtige Bremer ist überhaupt einer der Garanten für den Magdeburger Aufstieg
und überzeugt in seiner zweiten Saison an der Elbe auf ganzer Linie.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8609" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522643" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="479781537"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5701" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Tobias Schwede köpft FCM in Aalen zum Sieg</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Tobias Schwede</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/701/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5701" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8588" class="page text_position_left" data-template="background_image" data-id="522644" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-333256217"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10587" style="background-position:37.43% 73.63%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Spiele haben gerade begonnen</span><span class="title" data-reactid="13">Pokal-Aus gegen den BVB</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/587/v1/print/Choreo_FCM_BVB.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Es sollte
der vorläufige Saisonhöhepunkt werden: das Duell mit Borussia Dortmund in der
2. Runde des DFB-Pokals. Aber nur die Fans der Blau-Weißen überzeugen auf den
Rängen mit einer europaweit beachteten Choreografie.<br><br>








Auf dem
Platz präsentiert sich der FCM mutlos und hat beim 0:5 gegen den
Champions-League-Teilnehmer buchstäblich keine Chance.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8579" class="page text_position_left" data-template="background_image" data-id="522645" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="224789545"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10557" style="background-position:40.05% 45.69%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die Fortune kehrt in Köln zurück</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/557/v1/print/Düker_trifft_bei_Fortuna_Köln.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Das Aus
im DFB-Pokal fügt sich in eine Magdeburger Durststrecke ein. In vier
Pflichtspielen gelingt kein eigener Treffer, dazu rutscht der FCM nach drei
sieglosen Partien in der 3. Liga auf Rang drei ab.<br><br>










Da ist
der 2:1-Erfolg beim direkten Konkurrenten und vorherigem Angstgegner Fortuna
Köln Gold wert. Den Siegtreffer erzielt dabei ein Spieler, der meistens im
Schatten seines großen Sturmkollegen steht -&nbsp;Julius Düker.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8617" class="page hide_title text_position_right no_text_content" data-template="video" data-id="522646" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="119069229"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5707" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Der FCM siegt in Köln</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">FCM siegt in Köln</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/707/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5707" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10366" class="page text_position_right" data-template="background_image" data-id="522647" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="847995572"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10548" style="background-position:50% 7.400000000000006%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Mit Hacke und Ellbogen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/548/v1/print/Beck_HFC.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">








Derbys
gegen den Halleschen FC sind für die Magdeburger Spieler und Anhänger immer
etwas Besonderes.<br><br>Aber das Duell gegen die Saalestädter am 17. Spieltag
entwickelt sich zu einem wahrlich denkwürdigen: Erst trifft Beck per Hacke (!)
zum 1:0 – ein Treffer, der später als "Tor des Monats" prämiert wird.<br><br>Dann
brennen beim gerade eingewechselten Philip Türpitz die Sicherungen durch.
Mutmaßlich von Daniel Bohl gebissen, setzt er sich – regelwidrig – zur Wehr...</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10367" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522648" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="835707997"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5702" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Mit Hacke und Ellbogen gegen Halle</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Mit Hacke und Ellbogen gegen Halle</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/702/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5702" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10368" class="page text_position_right" data-template="background_image" data-id="522649" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1113052581"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10552" style="background-position:22.97% 17.739999999999995%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Historischer Sieg beim CFC</span><span class="title" data-reactid="13">Beck is back!</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/552/v1/print/CFC_FCM.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br><br><br><br><br>Und der
Lauf des FCM geht weiter. Beim 3:2 in Chemnitz gelingt der erste Erfolg
bei den "Himmelblauen" seit 1991. Torjäger Beck trifft zweifach und ist nun
endgültig in der Saison angekommen.<br><br><br><br>Danach
schafft der FCM bis Weihnachten noch zwei weitere Dreier und überwintert auf
dem Platz an der Sonne.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10369" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522650" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="26533777"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5698" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Der FCM gewinnt in Chemnitz</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Der FCM gewinnt in Chemnitz</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/698/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5698" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10370" class="page text_position_left" data-template="background_image" data-id="522651" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="619365144"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10578" style="background-position:24.58% 22.72%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">FCM patzt in Erfurt</span><span class="title" data-reactid="13">&quot;Selten dämlich&quot;</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/578/v1/print/RWE_FCM.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br><br><br>








Das neue
Jahr beginnt mit einem verspäteten blau-weißen Kater. Trotz Führung unterliegt
der FCM mit 1:3 beim Schlusslicht Erfurt. Eine mehr als unnötige Pleite, durch die
Magdeburg auf Platz zwei rutscht und Coach Jens Härtel angefressen
zurücklässt...<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10371" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522652" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1275717530"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5705" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Jens Härtel nach Niederlage in Erfurt bedient</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Interview Härtel in Erfurt</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/705/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5705" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10372" class="page text_position_right" data-template="background_image" data-id="522653" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="2065180604"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10547" style="background-position:45.22% 9.209999999999994%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Traumtor gegen Münster</span><span class="title" data-reactid="13">Einfach Beck-tastisch</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/547/v1/print/Beck_Münster.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








1,96
Meter pure Akrobatik – das ist Christian Beck. Der Schlaks wuchtet seinen
Körper gegen Münster mal wieder hoch in die Luft und locht per Seitfallzieher
zum 3:1 ein. Später wird der Traumtreffer von der Sportschau ausgezeichnet und "Beckus" sichert sich das zweite "Tor des Monats" in dieser Saison.<br><br>Schöner
Nebeneffekt: Der Triumph gegen Münster beendet eine weitere kleine
Schwächephase mit drei sieglosen Matches nacheinander.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10373" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522654" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1679237063"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5706" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Alle Tore FCM gegen Münster</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Alle Tore FCM gegen Münster</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/706/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5706" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10374" class="page text_position_left" data-template="background_image" data-id="522655" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1790050632"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10560" style="background-position:35.07% 0%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.9;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Höchster Drittliga-Sieg - 6:1 gegen Aalen</span><span class="title" data-reactid="13">Becks Baby-Bauch</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/560/v1/print/FCM_Aalen.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br>Und Beck kommt aus dem Feiern kaum raus. Gegen Aalen gelingt ihm bei seinem
Treffer zum 1:0 das nächste virtuose Tor – diesmal nimmt er eine lange Flanke
volley.<br><br>Beim Jubeln steckt er sich den
Ball unters Trikot und deutet einen Baby-Bauch an, Freundin Paulin ist schwanger
und soll im September das erste Kind des Paares zur Welt bringen.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10375" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522656" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-868557534"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5703" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Alle FCM-Tore gegen Aalen</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Alle FCM-Tore gegen Aalen</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/703/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5703" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10376" class="page text_position_right" data-template="background_image" data-id="522657" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1627712593"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10562" style="background-position:0% 53.35%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.95;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Zwei Elfmeter für Zwickau</span><span class="title" data-reactid="13">Bahn wirft FCM aus der Bahn</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/562/v1/print/FCM_FSV.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die
Magdeburger scheint nichts mehr aufzuhalten auf dem Weg in Liga zwei. Dann
kommt Zwickau. Zwei verwandelte Elfmeter von Bentley Baxter Bahn reichen den
Westsachsen, um ein 2:2 von der Elbe mitzunehmen.<br><br>








Und beim
FCM Erinnerungen an die Vorsaison wachzurufen. Zweifel kommen auf und die
Frage: Verspielt Magdeburg wie in den beiden Vorjahren den Aufstieg noch auf
der Zielgeraden?<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10377" class="page text_position_right" data-template="background_image" data-id="522658" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-294310013"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10580" style="background-position:40.18% 12.36%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.95;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die Szene(n) der Saison</span><span class="subtitle" data-reactid="14">Big Point gegen den KSC</span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/580/v1/print/Türpitz_KSC.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">








Eine
Partie wird zum Wendepunkt: das Duell gegen den Karlsruher SC am 33. Spieltag.
Mit einem Sieg könnte der KSC – seit 21 Spielen ungeschlagen – mit dem FCM auf
Platz zwei gleichziehen.<br><br>








Die
Magdeburger beginnen forsch und haben durch Türpitz die 100-prozentige Chance
auf die Führung. Ein Platzfehler verhindert das 1:0, das Türpitz mit einem
Kracher im zweiten Durchgang doch noch erzielt...<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10378" class="page hide_title text_position_right" data-template="background_image" data-id="522659" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-112724580"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10570" style="background-position:59.65% 60.08%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.95;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Die Szene(n) der Saison</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/570/v1/print/Glinker_KSC.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">… kurz
vor Schluss gibt es einen Strafstoß für Karlsruhe. Und FCM-Schlussmann Glinker, der
zuvor in der Kritik stand, fischt den Schuss von Fabian Schleusener aus
der Ecke - auch dank eines Zettels, den er von Türpitz gereicht bekommt. Statt 1:1 endet das Match 2:0, da Beck in der Nachspielzeit ein
weiteres Mal trifft.<br><br>Der FCM-Torjäger atmet auf...</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10379" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522660" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="1612704881"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5711" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Beck: &quot;Glinker muss auch mal einen halten.&quot;</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Interview Beck gegen Karlsruhe</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/711/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5711" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10380" class="page text_position_right" data-template="background_image" data-id="522661" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1566181622"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10573" style="background-position:50% 6.5%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.95;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">FCM schockt die Konkurrenz</span><span class="title" data-reactid="13">Härtel reißt es aus dem Sitz</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/573/v1/print/Härtel_in_Wiesbaden.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Aber der
Fußballgott hält noch eine Prüfung für die leidensfähigen FCM-Fans bereit: Das nächste Aufeinandertreffen mit einem direkten Konkurrenten, diesmal ist es der SV Wehen
Wiesbaden.<br><br>








Auch
diesen Test bestehen die Magdeburger mit Bravour, siegen 2:1 durch Tore von
Beck und Schwede und ziehen wieder mit Spitzenreiter Paderborn gleich. Da hält
es auch den sonst so reservierten Trainer Härtel nicht mehr auf seinem Sitz.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10381" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522662" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1245848248"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5710" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Die FCM-Tore in Wiesbaden</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Die FCM-Tore in Wiesbaden</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/710/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5710" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10382" class="page text_position_left" data-template="background_image" data-id="522663" data-chapter-id="159772">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="441386522"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10568" style="background-position:50% 6.049999999999997%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.95;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">FCM-Gala in Jena</span><span class="title" data-reactid="13">Beck bittet zum Tanz</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/568/v1/print/FCM_in_Jena_II.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Weiter
geht es mit den Magdeburger Festwochen in Jena. Im Nachholspiel werden die so
heimstarken Thüringer mit 5:1 zerlegt.<br><br>Türpitz trifft dreifach und Beck vernascht die halbe Jenaer Abwehr vor dem 3:1 Messi-mäßig –
ein vorzeitiges Tänzchen in den Mai. Nun hat der FCM schon am 35. Spieltag den
ersten Matchball und kann gegen Fortuna Köln den Aufstieg klarmachen.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10383" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522664" data-chapter-id="159772">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-1801788292"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5699" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Beck und das Tänzchen der Saison</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Beck und das Tänzchen der Saison</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/699/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5699" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8596" class="page text_position_left chapter_beginning" data-template="background_image" data-id="522665" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1978606693"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10582" style="background-position:66.51% 11.659999999999997%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Macher I</span><span class="title" data-reactid="13">Jens Härtel</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/582/v1/print/UHA_FCM_Härtel.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Der
Chefcoach ist das Hirn hinter dem FCM-Erfolg. Selten besonders extrovertiert, hat
er aus einem soliden Regionalligisten in vier Jahren ein Team geformt, das die
3. Liga dominiert.<br><br>Wie es in dem 48-jährigen Rochlitzer aussieht, erfährt man
so gut wie nie. Eine deutliche Regung zeigte Härtel jedoch nach dem Meilenstein
in Wiesbaden: Erst jubelte er ausgelassen mit Manager Kallnik, dann ging er zu
den Fans in die Kurve – das erste Mal in dieser Saison.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8597" class="page text_position_right" data-template="background_image" data-id="522666" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1039923704"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10571" style="background-position:48.28% 25.819999999999993%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Macher II</span><span class="title" data-reactid="13">Mario Kallnik</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/571/v1/print/Mario_Kallnik_BVB.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Der
Manager ist das Herz hinter dem FCM-Erfolg. Bereits seit 2001 im Verein, blieb
er als einziger Spieler nach der Insolvenz im Folgejahr. Später füllte er
verschiedene Aufgaben im Präsidium des Vereins aus und wurde 2016 schließlich
Geschäftsführer.<br><br>In seiner Amtszeit hat der gebürtige Spremberger aus einem
Dauerpleitekandidaten einen kerngesunden Klub gemacht und mit Härtel 2014 einen
absoluten Volltreffer bei der Trainersuche gelandet.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10391" class="page text_position_right" data-template="background_image" data-id="522667" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="530832446"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10593" style="background-position:30.93% 21.819999999999993%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Das Spitzen-Trio I</span><span class="title" data-reactid="13">Tobias Schwede</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/593/v1/print/Schwede_FSV.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br>








Er
war bereits in der Versenkung verschwunden und kickte nach einem Kreuzbandriss
bei Bremen III in der Oberliga: Tobias Schwede.<br><br>FCM-Manager Kallnik wagte 2016
dennoch die Verpflichtung des damals 22-Jährigen. Ein Wechsel der sich mehr als
auszahlen sollte. Schwede schoss in 65 Pflichtspielen für den FCM zehn Tore und
bereitete 16 vor.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10392" class="page text_position_left" data-template="background_image" data-id="522668" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="821294172"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10591" style="background-position:58.19% 10.11%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Das Spitzen-Trio II</span><span class="title" data-reactid="13">Christian Beck</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/591/v1/print/Beck_Lotte.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Auch
die Karriere des gebürtigen Erfurters schien schon beendet, bevor sie richtig
begonnen hatte. Noch 2010/11 spielte Christian Beck beim Torgelower SV Greif in der Oberliga.<br><br>Über die
Station in Halberstadt landete "Beckus" schließlich in Magdeburg, wo er
zum besten Stürmer seit der Wende avancierte. Viele seiner insgesamt 104 Tore
für den "Club" waren nicht nur wichtig, sondern auch sehr sehenswert.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10396" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522669" data-chapter-id="159773">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="-56631446"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5709" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Beck und die schönen Tore</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Beck und die schönen Tore</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/709/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5709" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10393" class="page text_position_right" data-template="background_image" data-id="522670" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1395328558"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10592" style="background-position:42.06% 13.709999999999994%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Das Spitzen-Trio III</span><span class="title" data-reactid="13">Philip Türpitz</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/592/v1/print/Türpitz_Köln.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Selbst
Philip Türpitz spielte mit 23 noch in der Regionalliga bei den Sportfreunden
Lotte. Und auch beim Chemnitzer FC deutete der Schwabe ab 2014 sein Talent nur
an, bevor er dann in dieser Spielzeit in Magdeburg durchstartete.<br><br>Seinem
Spitznamen wurde "Torpedo" mehr als einmal gerecht, ohne die Rot-Sperre nach
der "Biss-Affäre" hätte Türpitz vielleicht noch mehr als 16 Saisontore (Stand 21. April 2018) erzielt.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8598" class="page text_position_right" data-template="background_image" data-id="522671" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1708517976"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10553" style="background-position:44.83% 24.72%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Stille Helden I</span><span class="title" data-reactid="13">Nils Butzen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/553/v1/print/Butzen_gegen_Lotte.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Man
glaubt es kaum, aber Nils Butzen ist mittlerweile der dienstälteste Spieler im
FCM-Kader. 2009 kam der gebürtige Mühlhäuser in die Jugend der Elbestädter und
spielte sich schnell auf der rechten Seite fest.<br><br>Coach Härtel kann noch so viel
rotieren, einer steht immer auf dem Feld. In dieser Saison absolvierte der
25-Jährige als einziger Magdeburger bisher alle 35 Partien 

(Stand 21. April 2018). Dabei gelang ihm
gegen Bremen II sogar noch ein kleines Wunder: der erste Drittligatreffer
überhaupt.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8599" class="page text_position_left" data-template="background_image" data-id="522672" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="193604371"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10554" style="background-position:80.24% 24.97%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Stille Helden II</span><span class="title" data-reactid="13">Björn Rother</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/554/v1/print/Björn_Rother_in_Osna.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Die
Sechser stehen selten im Vordergrund. Sie verrichten ihr Tagwerk im defensiven
Mittelpunkt, meist ohne dabei zu glänzen.<br><br>So verhält es sich bei Björn Rother,
der im vergangenen Sommer von Bremen II zum FCM kam. Der 22-Jährige überzeugte
seinen Trainer offenbar direkt, der ihn 30 Mal in die Startelf beorderte 

(Stand 21. April 2018).
Rother dankte es ihm mit zumeist sehr soliden Leistungen. Ohne viel Glanz –
aber darauf kommt es auf seiner Position auch nicht an.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10394" class="page text_position_right" data-template="background_image" data-id="522673" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-2028274907"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10594" style="background-position:36.14% 5.150000000000006%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Stille Helden III</span><span class="title" data-reactid="13">Jan Glinker</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/594/v1/print/Glinker_Haching.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Er
ist einer der wenigen aus dem FCM-Kader der bereits Zweitliga-Erfahrung hat und
das mit 87 Partien reichlich: Jan Glinker. Der frühere Unioner kam 2014 an die Elbe, auf Anhieb
wurde Glinker Stammkeeper. Bis auf die Rückrunde der
Vorsaison blieb er das bis jetzt.<br><br>Durch den Magdeburger Aufstieg verlängert
sich der Vertrag des 34-Jährigen. Und so kann Glinker auf seine alten Tage wohl nochmal
Zweitliga-Luft schnuppern.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10395" class="page text_position_left" data-template="background_image" data-id="522674" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="831979770"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10579" style="background-position:45.55% 8.310000000000002%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.85;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Stille Helden IV</span><span class="title" data-reactid="13">Marius Sowislo</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/579/v1/print/Sowislo_WW.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br>








Besser
kann man eine Karriere kaum beenden: Mit dem Aufstieg in die 2. Liga krönt
Marius Sowislo eine Laufbahn, die sich lange Zeit auf Viertliganiveau
abspielte. Erst mit 29 wechselte der Deutsch-Pole 2012 an die Elbe, wurde ein
Jahr später FCM-Kapitän und blieb es bis zu diesem Sommer.<br><br>In der aktuellen
Saison stand Sowislo nur noch elf Mal in der Startelf, fügte sich 

aber in seine
Rolle ohne zu murren. Ein wichtiger Faktor für den Aufstieg.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8611" class="page text_position_right" data-template="background_image" data-id="522675" data-chapter-id="159773">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-2107702369"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_10564" style="background-position:36.82% 56.35%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Der 12. Mann</span><span class="title" data-reactid="13">Die Fans</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/564/v1/print/FCM_Fans_in_Jena.JPG" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br>








Die
Magdeburger Anhänger sind ein Phänomen. Bereits zum zweiten Mal in Folge
sorgten sie für den mit Abstand höchsten Zuschauerschnitt in der 3. Liga (knapp
18.000 vor dem 35. Spieltag). Ein Wert, mit dem der FCM in der 2. Liga auf
Platz acht (!) liegen würde.<br><br><br>Vielleicht noch wichtiger sind jedoch die
Auswärtsfahrer.  Und auch hier sind die
Elbestädter unangefochten: Mehr als 1.800 im Schnitt, allein die 250 Kilometer
weite Reise nach Bremen nahmen 4.300 Fans auf sich.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10385" class="page hide_title text_position_left no_text_content" data-template="video" data-id="522676" data-chapter-id="159773">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="468441708"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image video_poster_5700" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box description_empty" data-reactid="10"><h3 data-reactid="11">Der 12. Mann: Die FCM-Fans</h3></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="12"><div class="play_button" data-reactid="13"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="14"><span data-reactid="15"></span></a></div><div class="player_controls-progress" data-reactid="16"><div class="vjs-current-time vjs-current-time" data-reactid="17">0:00</div><div class="vjs-time-divider" data-reactid="18">/</div><div class="vjs-duration vjs-current-time" data-reactid="19">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="20"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="21"><div class="vjs-load-progress" style="width:0;" data-reactid="22"></div><div class="vjs-play-progress" style="width:0;" data-reactid="23"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="24"></div></div></div></div><div class="control_bar_text" data-reactid="25">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="26"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="27"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="28"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="29"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="30"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="31"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="32"></path></svg></a></div><noscript data-reactid="33"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="34"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="35"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="36"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="37"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="38"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="39"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="40"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="41"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="42"></polygon></svg><!-- react-text: 43 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="44"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="45"><!-- react-text: 46 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="47">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="48"><div data-reactid="49"><div class="contentWrapper" data-reactid="50"><div class="page_header" data-reactid="51"><h2 data-reactid="52"><span class="tagline" data-reactid="53"></span><span class="title" data-reactid="54">Der 12. Mann: Die Fans</span><span class="subtitle" data-reactid="55"></span></h2></div><img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/700/v1/print/poster-0.JPG" class="print_image" data-reactid="56"/><div class="contentText" data-reactid="57"><p data-reactid="58"></p><p class="non_js_video" data-reactid="59"><a href="/aufstieg-des-1-fc-magdeburg-in-die-2-liga/videos/5700" target="_blank" data-reactid="60">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div id="header" class="header section sectionA" role="banner">
  <div class="mdrNavigation mdrNavigationTop" role="navigation">
    <div class="mdrNavigationTopInner">
      <a href="http://www.mdr.de/home/index.html" title="Zur Startseite von MDR.de" class="logo">
        <img alt="Logo Mitteldeutscher Rundfunk" src="https://pfstaticmdr-a.akamaihd.net/assets/pageflow/themes/mdr/logo-a5ed15b94e40605dfa3d94955d3a1db856a33bd3e93741dc2d2d3d851815ac35.svg" />
        <span>MITTELDEUTSCHER RUNDFUNK</span>
      </a>
      <ul>
        <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
        <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
        <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
        <li class="search" title="Suche"><a class="searchLayerToggle" href="http://www.mdr.de/suche/suche--100.html"></a></li>
      </ul>
    </div>
  </div>
  <div class="mdrNavigation">
    <ul>
      <li class="nachrichten"><a href="http://www.mdr.de/nachrichten/index.html">Nachrichten</a></li>
      <li class="sport "><a href="http://www.mdr.de/sport/index.html">Sport</a></li>
      <li class="sachsen"><a href="http://www.mdr.de/sachsen/index.html">Sachsen</a></li>
      <li class="sachsen-anhalt"><a href="http://www.mdr.de/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
      <li class="thueringen"><a href="http://www.mdr.de/thueringen/index.html">Thüringen</a></li>
      <li class="kultur"><a href="http://www.mdr.de/kultur/index.html">Kultur</a></li>
      <li class="geschichte"><a href="http://www.mdr.de/zeitreise/index.html">Geschichte</a></li>
      <li class="wissen"><a href="http://www.mdr.de/wissen/">Wissen</a></li>
    </ul>
    <ul class="mdrNavigationTopClone">
      <li class="tv"><a href="http://www.mdr.de/tv/index.html">Fernsehen</a></li>
      <li class="radio"><a href="http://www.mdr.de/radio/index.html">Radio</a></li>
      <li class="mediathek"><a href="http://www.mdr.de/mediathek/index.html">Mediathek</a></li>
    </ul>
  </div>
</div>


    <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page video" data-link="522627" href="#8575">
    <div class="ov_page_description">
      <p>Intro</p>
    </div>
    <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page timeline_page" data-link="522628" href="#8569">
    <div class="ov_page_description">
      <p>Übersicht</p>
    </div>
    <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/565/v1/thumbnail_overview_desktop/FCM_Jena.JPG?1524168800" alt="Fcm jena" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="522629" href="#8576">
    <div class="ov_page_description">
      <p>Unser Angebot</p>
    </div>
    <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/566/v1/thumbnail_overview_desktop/FCM_in_Osna.JPG?1524168803" alt="Fcm in osna" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#8575 data-link=522627 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="https://plus.google.com/share?url=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Autoren: Christian Dittmar und Felix Thiel<br>Fotos: dpa, imago, MDR</p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="522627" data-chapter-id="159770" href="#8575">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der FCM steigt in die 2. Liga auf
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="timeline_page chapter_0 chapter_even">
  <a data-link="522628" data-chapter-id="159770" href="#8569">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/565/v1/navigation_thumbnail_small/FCM_Jena.JPG?1524168800" alt="Fcm jena" />
</a>  <div class="navigation_site_detail">
    Übersicht
    <div class="thumbnail is_timeline_page" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/565/v1/navigation_thumbnail_large/FCM_Jena.JPG?1524168800')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="522629" data-chapter-id="159770" href="#8576">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/566/v1/navigation_thumbnail_small/FCM_in_Osna.JPG?1524168803" alt="Fcm in osna" />
</a>  <div class="navigation_site_detail">
    Unser Angebot
    <div class="thumbnail is_external_links" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/566/v1/navigation_thumbnail_large/FCM_in_Osna.JPG?1524168803')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522630" data-chapter-id="159771" href="#10389">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/589/v1/navigation_thumbnail_small/FCM_Aufstieg_Spieler.JPG?1524335206" alt="Fcm aufstieg spieler" />
</a>  <div class="navigation_site_detail">
    Magdeburg im Freudentaumel
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/589/v1/navigation_thumbnail_large/FCM_Aufstieg_Spieler.JPG?1524335206')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522631" data-chapter-id="159771" href="#10390">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/713/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM-Tore gegen Fortuna Köln
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/713/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522632" data-chapter-id="159771" href="#10397">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/595/v1/navigation_thumbnail_small/Erdmann_T%C3%BCrpitz.JPG?1524339206" alt="Erdmann t%c3%bcrpitz" />
</a>  <div class="navigation_site_detail">
    Tränen des Glücks bei Türpitz &amp; Co.
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/595/v1/navigation_thumbnail_large/Erdmann_T%C3%BCrpitz.JPG?1524339206')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522633" data-chapter-id="159771" href="#10398">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/716/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Türpitz ist zu Tränen gerührt
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/716/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522634" data-chapter-id="159771" href="#10399">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/598/v1/navigation_thumbnail_small/FCM_Kabine.JPG?1524339218" alt="Fcm kabine" />
</a>  <div class="navigation_site_detail">
    FCM-Feierbiester auf Temperatur
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/598/v1/navigation_thumbnail_large/FCM_Kabine.JPG?1524339218')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522635" data-chapter-id="159771" href="#10403">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/717/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Kallnik: &quot;Haben Historisches erreicht&quot;
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/717/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522636" data-chapter-id="159772" href="#8615">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/572/v1/navigation_thumbnail_small/Handke_Gro%C3%9Faspach.JPG?1524168833" alt="Handke gro%c3%9faspach" />
</a>  <div class="navigation_site_detail">
    Reinfall in Großaspach
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/572/v1/navigation_thumbnail_large/Handke_Gro%C3%9Faspach.JPG?1524168833')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522637" data-chapter-id="159772" href="#8583">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/561/v1/navigation_thumbnail_small/FCM_Erfurt.JPG?1524168773" alt="Fcm erfurt" />
</a>  <div class="navigation_site_detail">
    Rehabilitation gegen RWE
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/561/v1/navigation_thumbnail_large/FCM_Erfurt.JPG?1524168773')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522638" data-chapter-id="159772" href="#8578">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/708/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Philip Türpitz
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/708/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522639" data-chapter-id="159772" href="#8584">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/549/v1/navigation_thumbnail_small/Beck_Augsburg.JPG?1524168711" alt="Beck augsburg" />
</a>  <div class="navigation_site_detail">
    Gutes Omen im DFB-Pokal
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/549/v1/navigation_thumbnail_large/Beck_Augsburg.JPG?1524168711')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522640" data-chapter-id="159772" href="#8587">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/546/v1/navigation_thumbnail_small/Beck_Paderborn.JPG?1524168699" alt="Beck paderborn" />
</a>  <div class="navigation_site_detail">
    FCM stürzt den Spitzenreiter
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/546/v1/navigation_thumbnail_large/Beck_Paderborn.JPG?1524168699')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522641" data-chapter-id="159772" href="#8586">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/704/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Christian Beck
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/704/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522642" data-chapter-id="159772" href="#8616">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/576/v1/navigation_thumbnail_small/Schwede_in_Aalen.JPG?1524168855" alt="Schwede in aalen" />
</a>  <div class="navigation_site_detail">
    Alter Schwede!
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/576/v1/navigation_thumbnail_large/Schwede_in_Aalen.JPG?1524168855')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522643" data-chapter-id="159772" href="#8609">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/701/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Tobias Schwede
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/701/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522644" data-chapter-id="159772" href="#8588">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/587/v1/navigation_thumbnail_small/Choreo_FCM_BVB.JPG?1524335198" alt="Choreo fcm bvb" />
</a>  <div class="navigation_site_detail">
    Pokal-Aus gegen den BVB
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/587/v1/navigation_thumbnail_large/Choreo_FCM_BVB.JPG?1524335198')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522645" data-chapter-id="159772" href="#8579">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/557/v1/navigation_thumbnail_small/D%C3%BCker_trifft_bei_Fortuna_K%C3%B6ln.JPG?1524168760" alt="D%c3%bcker trifft bei fortuna k%c3%b6ln" />
</a>  <div class="navigation_site_detail">
    Die Fortune kehrt in Köln zurück
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/557/v1/navigation_thumbnail_large/D%C3%BCker_trifft_bei_Fortuna_K%C3%B6ln.JPG?1524168760')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522646" data-chapter-id="159772" href="#8617">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/707/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM siegt in Köln
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/707/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522647" data-chapter-id="159772" href="#10366">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/548/v1/navigation_thumbnail_small/Beck_HFC.JPG?1524168700" alt="Beck hfc" />
</a>  <div class="navigation_site_detail">
    Mit Hacke und Ellbogen
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/548/v1/navigation_thumbnail_large/Beck_HFC.JPG?1524168700')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522648" data-chapter-id="159772" href="#10367">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/702/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mit Hacke und Ellbogen gegen Halle
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/702/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522649" data-chapter-id="159772" href="#10368">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/552/v1/navigation_thumbnail_small/CFC_FCM.JPG?1524168729" alt="Cfc fcm" />
</a>  <div class="navigation_site_detail">
    Beck is back!
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/552/v1/navigation_thumbnail_large/CFC_FCM.JPG?1524168729')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522650" data-chapter-id="159772" href="#10369">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/698/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der FCM gewinnt in Chemnitz
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/698/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522651" data-chapter-id="159772" href="#10370">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_small/RWE_FCM.JPG?1524168864" alt="Rwe fcm" />
</a>  <div class="navigation_site_detail">
    &quot;Selten dämlich&quot;
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_large/RWE_FCM.JPG?1524168864')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522652" data-chapter-id="159772" href="#10371">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/705/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Interview Härtel in Erfurt
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/705/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522653" data-chapter-id="159772" href="#10372">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/547/v1/navigation_thumbnail_small/Beck_M%C3%BCnster.JPG?1524168689" alt="Beck m%c3%bcnster" />
</a>  <div class="navigation_site_detail">
    Einfach Beck-tastisch
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/547/v1/navigation_thumbnail_large/Beck_M%C3%BCnster.JPG?1524168689')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522654" data-chapter-id="159772" href="#10373">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/706/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Alle Tore FCM gegen Münster
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/706/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522655" data-chapter-id="159772" href="#10374">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/560/v1/navigation_thumbnail_small/FCM_Aalen.JPG?1524168772" alt="Fcm aalen" />
</a>  <div class="navigation_site_detail">
    Becks Baby-Bauch
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/560/v1/navigation_thumbnail_large/FCM_Aalen.JPG?1524168772')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522656" data-chapter-id="159772" href="#10375">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/703/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Alle FCM-Tore gegen Aalen
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/703/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522657" data-chapter-id="159772" href="#10376">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/562/v1/navigation_thumbnail_small/FCM_FSV.JPG?1524168781" alt="Fcm fsv" />
</a>  <div class="navigation_site_detail">
    Bahn wirft FCM aus der Bahn
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/562/v1/navigation_thumbnail_large/FCM_FSV.JPG?1524168781')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522658" data-chapter-id="159772" href="#10377">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_small/T%C3%BCrpitz_KSC.JPG?1524168874" alt="T%c3%bcrpitz ksc" />
</a>  <div class="navigation_site_detail">
    Die Szene(n) der Saison
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_large/T%C3%BCrpitz_KSC.JPG?1524168874')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522659" data-chapter-id="159772" href="#10378">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/570/v1/navigation_thumbnail_small/Glinker_KSC.JPG?1524168823" alt="Glinker ksc" />
</a>  <div class="navigation_site_detail">
    Die Szene(n) der Saison
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/570/v1/navigation_thumbnail_large/Glinker_KSC.JPG?1524168823')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522660" data-chapter-id="159772" href="#10379">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/711/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Interview Beck gegen Karlsruhe
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/711/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522661" data-chapter-id="159772" href="#10380">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/573/v1/navigation_thumbnail_small/H%C3%A4rtel_in_Wiesbaden.JPG?1524168834" alt="H%c3%a4rtel in wiesbaden" />
</a>  <div class="navigation_site_detail">
    Härtel reißt es aus dem Sitz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/573/v1/navigation_thumbnail_large/H%C3%A4rtel_in_Wiesbaden.JPG?1524168834')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522662" data-chapter-id="159772" href="#10381">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/710/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die FCM-Tore in Wiesbaden
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/710/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522663" data-chapter-id="159772" href="#10382">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/568/v1/navigation_thumbnail_small/FCM_in_Jena_II.JPG?1524168811" alt="Fcm in jena ii" />
</a>  <div class="navigation_site_detail">
    Beck bittet zum Tanz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/568/v1/navigation_thumbnail_large/FCM_in_Jena_II.JPG?1524168811')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522664" data-chapter-id="159772" href="#10383">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/699/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Beck und das Tänzchen der Saison
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/699/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522665" data-chapter-id="159773" href="#8596">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_small/UHA_FCM_H%C3%A4rtel.JPG?1524168883" alt="Uha fcm h%c3%a4rtel" />
</a>  <div class="navigation_site_detail">
    Jens Härtel
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_large/UHA_FCM_H%C3%A4rtel.JPG?1524168883')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522666" data-chapter-id="159773" href="#8597">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/571/v1/navigation_thumbnail_small/Mario_Kallnik_BVB.JPG?1524168825" alt="Mario kallnik bvb" />
</a>  <div class="navigation_site_detail">
    Mario Kallnik
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/571/v1/navigation_thumbnail_large/Mario_Kallnik_BVB.JPG?1524168825')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522667" data-chapter-id="159773" href="#10391">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/593/v1/navigation_thumbnail_small/Schwede_FSV.JPG?1524338249" alt="Schwede fsv" />
</a>  <div class="navigation_site_detail">
    Tobias Schwede
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/593/v1/navigation_thumbnail_large/Schwede_FSV.JPG?1524338249')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522668" data-chapter-id="159773" href="#10392">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/591/v1/navigation_thumbnail_small/Beck_Lotte.JPG?1524338240" alt="Beck lotte" />
</a>  <div class="navigation_site_detail">
    Christian Beck
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/591/v1/navigation_thumbnail_large/Beck_Lotte.JPG?1524338240')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522669" data-chapter-id="159773" href="#10396">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/709/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Beck und die schönen Tore
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/709/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522670" data-chapter-id="159773" href="#10393">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/592/v1/navigation_thumbnail_small/T%C3%BCrpitz_K%C3%B6ln.JPG?1524338240" alt="T%c3%bcrpitz k%c3%b6ln" />
</a>  <div class="navigation_site_detail">
    Philip Türpitz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/592/v1/navigation_thumbnail_large/T%C3%BCrpitz_K%C3%B6ln.JPG?1524338240')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522671" data-chapter-id="159773" href="#8598">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/553/v1/navigation_thumbnail_small/Butzen_gegen_Lotte.JPG?1524168728" alt="Butzen gegen lotte" />
</a>  <div class="navigation_site_detail">
    Nils Butzen
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/553/v1/navigation_thumbnail_large/Butzen_gegen_Lotte.JPG?1524168728')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522672" data-chapter-id="159773" href="#8599">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/554/v1/navigation_thumbnail_small/Bj%C3%B6rn_Rother_in_Osna.JPG?1524168737" alt="Bj%c3%b6rn rother in osna" />
</a>  <div class="navigation_site_detail">
    Björn Rother
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/554/v1/navigation_thumbnail_large/Bj%C3%B6rn_Rother_in_Osna.JPG?1524168737')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522673" data-chapter-id="159773" href="#10394">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/594/v1/navigation_thumbnail_small/Glinker_Haching.JPG?1524338744" alt="Glinker haching" />
</a>  <div class="navigation_site_detail">
    Jan Glinker
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/594/v1/navigation_thumbnail_large/Glinker_Haching.JPG?1524338744')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522674" data-chapter-id="159773" href="#10395">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/579/v1/navigation_thumbnail_small/Sowislo_WW.JPG?1524168865" alt="Sowislo ww" />
</a>  <div class="navigation_site_detail">
    Marius Sowislo
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/579/v1/navigation_thumbnail_large/Sowislo_WW.JPG?1524168865')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522675" data-chapter-id="159773" href="#8611">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/564/v1/navigation_thumbnail_small/FCM_Fans_in_Jena.JPG?1524168790" alt="Fcm fans in jena" />
</a>  <div class="navigation_site_detail">
    Die Fans
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/564/v1/navigation_thumbnail_large/FCM_Fans_in_Jena.JPG?1524168790')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522676" data-chapter-id="159773" href="#10385">
      <img width="85" src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/700/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der 12. Mann: Die Fans
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/700/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="video chapter_beginning chapter_0 chapter_even">
  <a data-link="522627" data-chapter-id="159770" href="#8575">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der FCM steigt in die 2. Liga auf
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/712/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="timeline_page chapter_0 chapter_even">
  <a data-link="522628" data-chapter-id="159770" href="#8569">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/565/v1/thumbnail_overview_mobile/FCM_Jena.JPG?1524168800" alt="Fcm jena" />
</a>  <div class="navigation_site_detail">
    Übersicht
    <div class="thumbnail is_timeline_page" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/565/v1/navigation_thumbnail_large/FCM_Jena.JPG?1524168800')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="522629" data-chapter-id="159770" href="#8576">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/566/v1/thumbnail_overview_mobile/FCM_in_Osna.JPG?1524168803" alt="Fcm in osna" />
</a>  <div class="navigation_site_detail">
    Unser Angebot
    <div class="thumbnail is_external_links" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/566/v1/navigation_thumbnail_large/FCM_in_Osna.JPG?1524168803')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522630" data-chapter-id="159771" href="#10389">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/589/v1/thumbnail_overview_mobile/FCM_Aufstieg_Spieler.JPG?1524335206" alt="Fcm aufstieg spieler" />
</a>  <div class="navigation_site_detail">
    Magdeburg im Freudentaumel
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/589/v1/navigation_thumbnail_large/FCM_Aufstieg_Spieler.JPG?1524335206')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522631" data-chapter-id="159771" href="#10390">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/713/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM-Tore gegen Fortuna Köln
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/713/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522632" data-chapter-id="159771" href="#10397">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/595/v1/thumbnail_overview_mobile/Erdmann_T%C3%BCrpitz.JPG?1524339206" alt="Erdmann t%c3%bcrpitz" />
</a>  <div class="navigation_site_detail">
    Tränen des Glücks bei Türpitz &amp; Co.
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/595/v1/navigation_thumbnail_large/Erdmann_T%C3%BCrpitz.JPG?1524339206')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522633" data-chapter-id="159771" href="#10398">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/716/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Türpitz ist zu Tränen gerührt
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/716/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522634" data-chapter-id="159771" href="#10399">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/598/v1/thumbnail_overview_mobile/FCM_Kabine.JPG?1524339218" alt="Fcm kabine" />
</a>  <div class="navigation_site_detail">
    FCM-Feierbiester auf Temperatur
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/598/v1/navigation_thumbnail_large/FCM_Kabine.JPG?1524339218')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522635" data-chapter-id="159771" href="#10403">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/717/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Kallnik: &quot;Haben Historisches erreicht&quot;
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/717/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522636" data-chapter-id="159772" href="#8615">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/572/v1/thumbnail_overview_mobile/Handke_Gro%C3%9Faspach.JPG?1524168833" alt="Handke gro%c3%9faspach" />
</a>  <div class="navigation_site_detail">
    Reinfall in Großaspach
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/572/v1/navigation_thumbnail_large/Handke_Gro%C3%9Faspach.JPG?1524168833')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522637" data-chapter-id="159772" href="#8583">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/561/v1/thumbnail_overview_mobile/FCM_Erfurt.JPG?1524168773" alt="Fcm erfurt" />
</a>  <div class="navigation_site_detail">
    Rehabilitation gegen RWE
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/561/v1/navigation_thumbnail_large/FCM_Erfurt.JPG?1524168773')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522638" data-chapter-id="159772" href="#8578">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/708/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Philip Türpitz
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/708/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522639" data-chapter-id="159772" href="#8584">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/549/v1/thumbnail_overview_mobile/Beck_Augsburg.JPG?1524168711" alt="Beck augsburg" />
</a>  <div class="navigation_site_detail">
    Gutes Omen im DFB-Pokal
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/549/v1/navigation_thumbnail_large/Beck_Augsburg.JPG?1524168711')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522640" data-chapter-id="159772" href="#8587">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/546/v1/thumbnail_overview_mobile/Beck_Paderborn.JPG?1524168699" alt="Beck paderborn" />
</a>  <div class="navigation_site_detail">
    FCM stürzt den Spitzenreiter
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/546/v1/navigation_thumbnail_large/Beck_Paderborn.JPG?1524168699')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522641" data-chapter-id="159772" href="#8586">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/704/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Christian Beck
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/704/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522642" data-chapter-id="159772" href="#8616">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/576/v1/thumbnail_overview_mobile/Schwede_in_Aalen.JPG?1524168855" alt="Schwede in aalen" />
</a>  <div class="navigation_site_detail">
    Alter Schwede!
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/576/v1/navigation_thumbnail_large/Schwede_in_Aalen.JPG?1524168855')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522643" data-chapter-id="159772" href="#8609">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/701/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Tobias Schwede
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/701/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522644" data-chapter-id="159772" href="#8588">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/587/v1/thumbnail_overview_mobile/Choreo_FCM_BVB.JPG?1524335198" alt="Choreo fcm bvb" />
</a>  <div class="navigation_site_detail">
    Pokal-Aus gegen den BVB
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/587/v1/navigation_thumbnail_large/Choreo_FCM_BVB.JPG?1524335198')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522645" data-chapter-id="159772" href="#8579">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/557/v1/thumbnail_overview_mobile/D%C3%BCker_trifft_bei_Fortuna_K%C3%B6ln.JPG?1524168760" alt="D%c3%bcker trifft bei fortuna k%c3%b6ln" />
</a>  <div class="navigation_site_detail">
    Die Fortune kehrt in Köln zurück
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/557/v1/navigation_thumbnail_large/D%C3%BCker_trifft_bei_Fortuna_K%C3%B6ln.JPG?1524168760')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522646" data-chapter-id="159772" href="#8617">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/707/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    FCM siegt in Köln
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/707/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522647" data-chapter-id="159772" href="#10366">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/548/v1/thumbnail_overview_mobile/Beck_HFC.JPG?1524168700" alt="Beck hfc" />
</a>  <div class="navigation_site_detail">
    Mit Hacke und Ellbogen
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/548/v1/navigation_thumbnail_large/Beck_HFC.JPG?1524168700')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522648" data-chapter-id="159772" href="#10367">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/702/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mit Hacke und Ellbogen gegen Halle
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/702/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522649" data-chapter-id="159772" href="#10368">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/552/v1/thumbnail_overview_mobile/CFC_FCM.JPG?1524168729" alt="Cfc fcm" />
</a>  <div class="navigation_site_detail">
    Beck is back!
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/552/v1/navigation_thumbnail_large/CFC_FCM.JPG?1524168729')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522650" data-chapter-id="159772" href="#10369">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/698/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der FCM gewinnt in Chemnitz
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/698/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522651" data-chapter-id="159772" href="#10370">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/578/v1/thumbnail_overview_mobile/RWE_FCM.JPG?1524168864" alt="Rwe fcm" />
</a>  <div class="navigation_site_detail">
    &quot;Selten dämlich&quot;
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_large/RWE_FCM.JPG?1524168864')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522652" data-chapter-id="159772" href="#10371">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/705/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Interview Härtel in Erfurt
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/705/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522653" data-chapter-id="159772" href="#10372">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/547/v1/thumbnail_overview_mobile/Beck_M%C3%BCnster.JPG?1524168689" alt="Beck m%c3%bcnster" />
</a>  <div class="navigation_site_detail">
    Einfach Beck-tastisch
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/547/v1/navigation_thumbnail_large/Beck_M%C3%BCnster.JPG?1524168689')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522654" data-chapter-id="159772" href="#10373">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/706/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Alle Tore FCM gegen Münster
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/706/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522655" data-chapter-id="159772" href="#10374">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/560/v1/thumbnail_overview_mobile/FCM_Aalen.JPG?1524168772" alt="Fcm aalen" />
</a>  <div class="navigation_site_detail">
    Becks Baby-Bauch
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/560/v1/navigation_thumbnail_large/FCM_Aalen.JPG?1524168772')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522656" data-chapter-id="159772" href="#10375">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/703/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Alle FCM-Tore gegen Aalen
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/703/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522657" data-chapter-id="159772" href="#10376">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/562/v1/thumbnail_overview_mobile/FCM_FSV.JPG?1524168781" alt="Fcm fsv" />
</a>  <div class="navigation_site_detail">
    Bahn wirft FCM aus der Bahn
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/562/v1/navigation_thumbnail_large/FCM_FSV.JPG?1524168781')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522658" data-chapter-id="159772" href="#10377">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/580/v1/thumbnail_overview_mobile/T%C3%BCrpitz_KSC.JPG?1524168874" alt="T%c3%bcrpitz ksc" />
</a>  <div class="navigation_site_detail">
    Die Szene(n) der Saison
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_large/T%C3%BCrpitz_KSC.JPG?1524168874')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522659" data-chapter-id="159772" href="#10378">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/570/v1/thumbnail_overview_mobile/Glinker_KSC.JPG?1524168823" alt="Glinker ksc" />
</a>  <div class="navigation_site_detail">
    Die Szene(n) der Saison
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/570/v1/navigation_thumbnail_large/Glinker_KSC.JPG?1524168823')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522660" data-chapter-id="159772" href="#10379">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/711/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Interview Beck gegen Karlsruhe
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/711/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522661" data-chapter-id="159772" href="#10380">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/573/v1/thumbnail_overview_mobile/H%C3%A4rtel_in_Wiesbaden.JPG?1524168834" alt="H%c3%a4rtel in wiesbaden" />
</a>  <div class="navigation_site_detail">
    Härtel reißt es aus dem Sitz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/573/v1/navigation_thumbnail_large/H%C3%A4rtel_in_Wiesbaden.JPG?1524168834')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522662" data-chapter-id="159772" href="#10381">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/710/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die FCM-Tore in Wiesbaden
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/710/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522663" data-chapter-id="159772" href="#10382">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/568/v1/thumbnail_overview_mobile/FCM_in_Jena_II.JPG?1524168811" alt="Fcm in jena ii" />
</a>  <div class="navigation_site_detail">
    Beck bittet zum Tanz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/568/v1/navigation_thumbnail_large/FCM_in_Jena_II.JPG?1524168811')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522664" data-chapter-id="159772" href="#10383">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/699/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Beck und das Tänzchen der Saison
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/699/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="522665" data-chapter-id="159773" href="#8596">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/582/v1/thumbnail_overview_mobile/UHA_FCM_H%C3%A4rtel.JPG?1524168883" alt="Uha fcm h%c3%a4rtel" />
</a>  <div class="navigation_site_detail">
    Jens Härtel
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_large/UHA_FCM_H%C3%A4rtel.JPG?1524168883')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522666" data-chapter-id="159773" href="#8597">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/571/v1/thumbnail_overview_mobile/Mario_Kallnik_BVB.JPG?1524168825" alt="Mario kallnik bvb" />
</a>  <div class="navigation_site_detail">
    Mario Kallnik
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/571/v1/navigation_thumbnail_large/Mario_Kallnik_BVB.JPG?1524168825')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522667" data-chapter-id="159773" href="#10391">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/593/v1/thumbnail_overview_mobile/Schwede_FSV.JPG?1524338249" alt="Schwede fsv" />
</a>  <div class="navigation_site_detail">
    Tobias Schwede
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/593/v1/navigation_thumbnail_large/Schwede_FSV.JPG?1524338249')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522668" data-chapter-id="159773" href="#10392">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/591/v1/thumbnail_overview_mobile/Beck_Lotte.JPG?1524338240" alt="Beck lotte" />
</a>  <div class="navigation_site_detail">
    Christian Beck
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/591/v1/navigation_thumbnail_large/Beck_Lotte.JPG?1524338240')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522669" data-chapter-id="159773" href="#10396">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/709/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Beck und die schönen Tore
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/709/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522670" data-chapter-id="159773" href="#10393">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/592/v1/thumbnail_overview_mobile/T%C3%BCrpitz_K%C3%B6ln.JPG?1524338240" alt="T%c3%bcrpitz k%c3%b6ln" />
</a>  <div class="navigation_site_detail">
    Philip Türpitz
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/592/v1/navigation_thumbnail_large/T%C3%BCrpitz_K%C3%B6ln.JPG?1524338240')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522671" data-chapter-id="159773" href="#8598">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/553/v1/thumbnail_overview_mobile/Butzen_gegen_Lotte.JPG?1524168728" alt="Butzen gegen lotte" />
</a>  <div class="navigation_site_detail">
    Nils Butzen
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/553/v1/navigation_thumbnail_large/Butzen_gegen_Lotte.JPG?1524168728')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522672" data-chapter-id="159773" href="#8599">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/554/v1/thumbnail_overview_mobile/Bj%C3%B6rn_Rother_in_Osna.JPG?1524168737" alt="Bj%c3%b6rn rother in osna" />
</a>  <div class="navigation_site_detail">
    Björn Rother
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/554/v1/navigation_thumbnail_large/Bj%C3%B6rn_Rother_in_Osna.JPG?1524168737')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522673" data-chapter-id="159773" href="#10394">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/594/v1/thumbnail_overview_mobile/Glinker_Haching.JPG?1524338744" alt="Glinker haching" />
</a>  <div class="navigation_site_detail">
    Jan Glinker
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/594/v1/navigation_thumbnail_large/Glinker_Haching.JPG?1524338744')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522674" data-chapter-id="159773" href="#10395">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/579/v1/thumbnail_overview_mobile/Sowislo_WW.JPG?1524168865" alt="Sowislo ww" />
</a>  <div class="navigation_site_detail">
    Marius Sowislo
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/579/v1/navigation_thumbnail_large/Sowislo_WW.JPG?1524168865')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="522675" data-chapter-id="159773" href="#8611">
      <img src="//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/564/v1/thumbnail_overview_mobile/FCM_Fans_in_Jena.JPG?1524168790" alt="Fcm fans in jena" />
</a>  <div class="navigation_site_detail">
    Die Fans
    <div class="thumbnail is_background_image" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/image_files/processed_attachments/000/010/564/v1/navigation_thumbnail_large/FCM_Fans_in_Jena.JPG?1524168790')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="522676" data-chapter-id="159773" href="#10385">
      <img src="//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/700/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der 12. Mann: Die Fans
    <div class="thumbnail is_video" style="background-image: url('//pfimagemdr-a.akamaihd.net/main/video_files/posters/000/005/700/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="http://twitter.com/home?status=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga%3Fpage%3DpermaId" href="https://plus.google.com/share?url=https%3A%2F%2Freportage.mdr.de%2Faufstieg-des-1-fc-magdeburg-in-die-2-liga">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Autoren: Christian Dittmar und Felix Thiel<br>Fotos: dpa, imago, MDR</p>
<p class="rights">Bildrechte: MDR</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.mdr.de/impressum/index.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.mdr.de/service/datenschutz/artikel75210.html">&copy; MDR 2016</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="com_score">
      <noscript>
  <img src="//de.sitestat.com/mdr/mdr/s?name=mdrde.reportage.aufstieg-des-1-fc-magdeburg-in-die-2-liga&ns_category=mdrde.reportage.aufstieg-des-1-fc-magdeburg-in-die-2-liga&m_cid=pageflow_aufstieg-des-1-fc-magdeburg-in-die-2-liga&m_pdt=2018.04.18T10%3A44&m_adt=2018.04.18T10%3A44&m_otp=multigroup&m_quelle=mdrde.reportage.tool.pageflow&m_h1=mdrde&m_h2=reportage&m_h3=tool&m_h4=pageflow&v_site=pageflow&mt_tool=pageflow" alt="analytics" />
</noscript>

</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"off","track_buttons":"off","track_widget_toggle":"off","track_multimedia_overlay":"on","site":"mdr","site_mobile":"mobmdr","code":"mdr_online","code_mobile":"mdr_mobil"},"com_score":{"base_url":"//de.sitestat.com","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"on","name":"mdrde.reportage.%{path}","ns_category":"mdrde.reportage.%{entry-slug}","m_quelle":"mdrde.reportage.tool.pageflow","m_cid":"pageflow_%{path}","m_otp":"multigroup","mt_tool":"pageflow","client_name":"mdr","site_name":"mdr"}},"variables":{"entry-id":509,"entry-title":"FCM steigt in die 2. Liga auf","entry-slug":"aufstieg-des-1-fc-magdeburg-in-die-2-liga","entry-timestamp":1524041088,"path":"/aufstieg-des-1-fc-magdeburg-in-die-2-liga","suffix":""}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}}}}}
  I18n.locale = "de";
</script>


  

</body>
</html>